<!DOCTYPE html><html
xmlns="http://www.w3.org/1999/xhtml" lang="en-GB"><head><link
rel="stylesheet" type="text/css" href="https://cdn.forzaitalianfootball.com/wp-content/cache/minify/c55ce.css" media="all" /><meta
charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Espanyol keen to land Inter midfielder | Forza Italian Football</title><meta
name="keywords" content="serie a news, italian football, italy, ac milan, inter, juventus, roma, lazio, fiorentina, serie a table, italian football podcast, azzurri"/><meta
property="og:title" content="Espanyol keen to land Inter midfielder" /><meta
property="og:description" content="" /><meta
property="og:type" content="article" /><meta
property="og:image" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/02/Ever-Banega-150x150.jpg" /><link
rel="shortcut icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/FIF-Logomark-RGB.jpg"/><link
rel="shortcut icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/FIF-Logomark-RGB.jpg" type="image/x-icon"/><meta
name="generator" content="Magazine3 Framework" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link
rel="alternate" type="application/rss+xml" title="Forza Italian Football RSS Feed" href="https://forzaitalianfootball.com/feed/" /><link
rel="pingback" href="https://forzaitalianfootball.com/xmlrpc.php" /><meta
name="google-site-verification" content="ipzRTFs7BK-TJX5CnTeSdpZJ9CGtiSY1993R6DOTHmw" />
 <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12294186" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=12294186&cv=2.0&cj=1" />
</noscript>
<style>#content .post {  border: none !important;}</style><style media="screen" type="text/css">.custom1{border-top:3px solid #000000 !important;} .custom1 a{color:#000000 !important;} .custom2{border-top:3px solid #000000 !important;}  .custom2 a{color:#000000 !important}  .custom3{border-top:3px solid #000 !important;}  .custom3 a{color:#000 !important} .custom4{border-top:3px solid #000 !important;} .custom4 a{color:#000 !important} .custom5{border-top:3px solid #000 !important;} .custom5 a{color:#000 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #000 !important;} .custom7 a{color:#000 !important}    
.custom8{border-top:3px solid #000 !important;} .custom8 a{color:#000 !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}</style><meta
name="google-site-verification" content="US9I8a_JYS5YHv_dTmo0pgYYcGDdTaQNSgH_bI0OBpw" /><meta
name="google-site-verification" content="d_t5HP47q0M3y31NvumMR9jMwFEYGT-HAQNdBPLeGK8" /><meta
name="p:domain_verify" content="56ccc2a3cfd162b678b9f718105f0678"/><meta
property="fb:pages" content="157605524250079" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/snackmedia-network/loader.js',
  'tb_loader_script');</script><link
rel="canonical" href="https://forzaitalianfootball.com/2017/06/espanyol-keen-to-land-inter-midfielder/" /><meta
name="description" content="Ever Banega&#039;s time at Inter could end after just one season, with Espanyol keen to bring the midfielder back to La Liga."/><meta
name="robots" content="noodp,noydir"/><meta
name="keywords"  content="espanyol,ever banega,inter" /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Forza Italian Football &raquo; Espanyol keen to land Inter midfielder Comments Feed" href="https://forzaitalianfootball.com/2017/06/espanyol-keen-to-land-inter-midfielder/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forzaitalianfootball.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://cdn.forzaitalianfootball.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type="text/javascript" src="https://cdn.forzaitalianfootball.com/wp-content/cache/minify/7e3d2.js"></script> <link
rel='https://api.w.org/' href='https://forzaitalianfootball.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://forzaitalianfootball.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforzaitalianfootball.com%2F2017%2F06%2Fespanyol-keen-to-land-inter-midfielder%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://forzaitalianfootball.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforzaitalianfootball.com%2F2017%2F06%2Fespanyol-keen-to-land-inter-midfielder%2F&#038;format=xml" /><style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script>  <script type="text/javascript">window.cookieconsent_options = {"message":"We use cookies to give you the best experience on our website.","dismiss":"Got it!","learnMore":"More info","link":"/privacy-policy","theme":"https://cdn.forzaitalianfootball.com/wp-content/plugins/snack-cookie-consent/css/dark-top.css"};</script> <style>.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0053e2;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #2b79ff;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #707070 !important;
			}</style><meta
property="og:image" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/02/Ever-Banega.jpg" /><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; background-image: url("https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/01/FIF-YT-CHANNEL.jpg?admin"); background-position: right bottom; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }</style></head><body
class="post-template-default single single-post postid-161248 single-format-standard custom-background"><div
class="top1"><a
name="top"></a></div><div
id="wrapper"><div
id="header"><div
id="topheaderbar"><div
id="topheaderbar-l"><div
id="topnavigation"><div
id="edition">Edition: International |</div><div
id="nav"><div
id="menu"><ul><div
class="menu-header"><ul
id="menu-contact" class="menu"><li
id="menu-item-20931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20931"><a
href="https://forzaitalianfootball.com/contact-us/">Contact Us</a></li><li
id="menu-item-22942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22942"><a
href="https://forzaitalianfootball.com/advertise/">Advertise</a></li><li
id="menu-item-20932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20932"><a
href="https://forzaitalianfootball.com/privacy-policy/">Privacy Policy</a></li><li
id="menu-item-20933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20933"><a
href="https://forzaitalianfootball.com/terms-and-conditions/">Terms and Conditions</a></li></ul></div></ul></div></div></div><style>#topheaderbar-l { width: 830px; }
            #flags { float: left; width: 260px; margin-left: 15px; display: inline-block;}
            .clearfix {clear: both;}</style><div
id="flags" class="size16"><ul
id="sortable" class="ui-sortable" style="float:left"><li
id='English'><a
title='English' class='notranslate flag en'></a></li><li
id='Arabic'><a
title='Arabic' class='notranslate flag ar'></a></li><li
id='Chinese(Simplified)'><a
title='Chinese(Simplified)' class='notranslate flag zh-CN'></a></li><li
id='French'><a
title='French' class='notranslate flag fr'></a></li><li
id='German'><a
title='German' class='notranslate flag de'></a></li><li
id='Hindi'><a
title='Hindi' class='notranslate flag hi'></a></li><li
id='Indonesian'><a
title='Indonesian' class='notranslate flag id'></a></li><li
id='Italian'><a
title='Italian' class='notranslate flag it'></a></li><li
id='Japanese'><a
title='Japanese' class='notranslate flag ja'></a></li><li
id='Portuguese'><a
title='Portuguese' class='notranslate flag pt'></a></li><li
id='Russian'><a
title='Russian' class='notranslate flag ru'></a></li><li
id='Spanish'><a
title='Spanish' class='notranslate flag es'></a></li><li
id='Swedish'><a
title='Swedish' class='notranslate flag sv'></a></li></ul></div><div
id="google_language_translator"></div></div><div
class="clearfix"></div><div
style='max-width:970px; min-width:728px; max-height:250px; min-height:90px; text-align:center;'><div
id="snack_ldb"></div></div><div
id="topheaderbar-r">Monday 19 June, 2017</div><div
class="cb"></div></div><div
id="header2"><div
id="logoleft"><a
href="https://forzaitalianfootball.com"><img
src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/OldNew-Logo.jpg" class="scale-with-grid" alt="" /></a></div><div
id="logoright"><div
id="logoright-left"><div
id="logoright-left-cat"><div
id="logoright-left-cat-wrapper"><div
id="logoright-left-cat-wrapper-title">Features:</div><div
id="logoright-left-cat-wrapper-left">
<a
href="https://forzaitalianfootball.com/2017/06/time-for-italy-to-live-up-to-expectations-at-the-under-21-european-championship/"><img
width="55" height="45" src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/06/u21squad-55x45.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/06/u21squad-55x45.jpg 55w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/06/u21squad-173x137.jpg 173w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/06/u21squad-150x125.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a></div><div
id="logoright-left-cat-wrapper-right"><div
id="logoright-left-cat-wrapper-right-cattitle"><a
href="https://forzaitalianfootball.com/azzurri/" rel="category tag">Azzurri</a>, <a
href="https://forzaitalianfootball.com/opinion/" rel="category tag">Features</a>, <a
href="https://forzaitalianfootball.com/news/" rel="category tag">News</a></div><h2><a
href="https://forzaitalianfootball.com/2017/06/time-for-italy-to-live-up-to-expectations-at-the-under-21-european-championship/" title="Time for Italy to live up to expectations at the Under-21 European Championship">Time for Italy to live up to expectations at the ...</a></h2></div><div
class="cb"></div></div></div></div><div
id="logoright-right"><div
id="logoright-right-search"><form
method="get" id="footersearch1" action="https://forzaitalianfootball.com/">
<input
type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
<input
type="submit" value=" " id="searchsubmit" /></form></div><div
id="logoright-right-trending"><ul><li><b>Trending Topics:</b></li></ul></div></div><div
class="cb"></div></div><div
class="cb"></div></div><div
id="header3"><div
id="header3-1"><div
id="header3-1-left"><div
id="header3-1-left-tickerimg"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/headlines.png" alt="Headlines" /></div><div
id="header3-1-left-ticker"><ul
id="once"><li><a
href="https://forzaitalianfootball.com/2017/06/inter-target-pushing-for-psg-move/" rel="bookmark" title="Permanent Link: Inter target pushing for PSG move">Inter target pushing for PSG move</a></li><li><a
href="https://forzaitalianfootball.com/2017/06/espanyol-keen-to-land-inter-midfielder/" rel="bookmark" title="Permanent Link: Espanyol keen to land Inter midfielder">Espanyol keen to land Inter midfielder</a></li><li><a
href="https://forzaitalianfootball.com/2017/06/balotelli-nearing-new-nice-deal/" rel="bookmark" title="Permanent Link: Balotelli nearing new Nice deal">Balotelli nearing new Nice deal</a></li><li><a
href="https://forzaitalianfootball.com/2017/06/raiola-ac-milan-were-hostile-to-donnarumma/" rel="bookmark" title="Permanent Link: Raiola: AC Milan were hostile to Donnarumma">Raiola: AC Milan were hostile to Donnarumma</a></li><li><a
href="https://forzaitalianfootball.com/2017/06/italy-supporters-throw-fake-money-at-donnarumma/" rel="bookmark" title="Permanent Link: Italy supporters throw fake money at Donnarumma">Italy supporters throw fake money at Donnarumma</a></li></ul></div><div
class="cb"></div></div><div
id="header3-1-right"><ul><li
style="margin-left: 2px;"><a
href="http://feeds.feedburner.com/ForzaItalianFootball" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/rss.png" /></a></li><li
style="margin-left: 8px;"><a
href="contact-us/" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/email.png" /></a></li><li><a
href="http://facebook.com/forzaitalianfootball" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/facebook.png" /></a></li><li><a
href="http://instagram.com/forzaitalianfootball" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/instagram.png" /></a></li><li><a
href="http://www.linkedin.com/groups/Forza-Italian-Football-4671707" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/linkedin.png" /></a></li><li><a
href="http://pinterest.com" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/pinterest.png" /></a></li><li><a
href="http://www.youtube.com/user/ForzaItalianFootball" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/youtube.png" /></a></li><li><a
href="http://twitter.com/serieaffc" target="_blank"><img
src="https://cdn.forzaitalianfootball.com/wp-content/themes/newspapertimes-single-pro/images/twitter.png" /></a></li></ul></div><div
class="cb"></div></div><div
id="header3-2"><div
id="menu2"><ul><div
class="menu-header"><ul
id="menu-club-focus" class="menu"><li
id="menu-item-37476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37476"><a
href="https://forzaitalianfootball.com/news/">News</a></li><li
id="menu-item-21659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-21659"><a
href="https://forzaitalianfootball.com/serie-a/">Serie A</a><ul
class="sub-menu"><li
id="menu-item-21511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21511"><a
href="http://forzaitalianfootball.com/2012/08/serie-a-standings/">Table</a></li><li
id="menu-item-21512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21512"><a
href="http://forzaitalianfootball.com/2012/07/serie-a-2012-2013-full-fixture-list/">Results &#038; Fixtures</a></li><li
id="menu-item-39396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39396"><a
href="https://forzaitalianfootball.com/match-analysis/match-preview/">Match Previews</a></li><li
id="menu-item-21513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21513"><a
href="https://forzaitalianfootball.com/match-analysis/match-report/">Match Reports</a></li><li
id="menu-item-89572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89572"><a
href="https://forzaitalianfootball.com/match-analysis/player-ratings/">Player Ratings</a></li><li
id="menu-item-21514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21514"><a
href="https://forzaitalianfootball.com/clubs/">Club-By-Club News</a></li></ul></li><li
id="menu-item-21660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-21660"><a
href="https://forzaitalianfootball.com/serie-b/">Serie B</a><ul
class="sub-menu"><li
id="menu-item-21519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21519"><a
href="http://forzaitalianfootball.com/2012/08/serie-b-standings/">Table</a></li><li
id="menu-item-21520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21520"><a
href="http://forzaitalianfootball.com/2012/08/serie-b-2012-2013-full-fixture-list/">Results &#038; Fixtures</a></li></ul></li><li
id="menu-item-55173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-55173"><a
href="https://forzaitalianfootball.com/champions-league-home/">Champions League</a><ul
class="sub-menu"><li
id="menu-item-55175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55175"><a
href="https://forzaitalianfootball.com/champions-league-standings/">Tables</a></li><li
id="menu-item-55176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55176"><a
href="https://forzaitalianfootball.com/champions-league-results-and-fixtures/">Results &#038; Fixtures</a></li><li
id="menu-item-55177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177"><a
href="https://forzaitalianfootball.com/champions-league/champions-league-match-reports/">Match Reports</a></li><li
id="menu-item-89569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89569"><a
href="https://forzaitalianfootball.com/champions-league/champions-league-player-ratings/">Player Ratings</a></li><li
id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55178"><a
href="https://forzaitalianfootball.com/champions-league/champions-league-news/">News</a></li></ul></li><li
id="menu-item-55181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-55181"><a
href="https://forzaitalianfootball.com/europa-league-home/">Europa League</a><ul
class="sub-menu"><li
id="menu-item-55186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55186"><a
href="https://forzaitalianfootball.com/europa-league-standings/">Tables</a></li><li
id="menu-item-55185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55185"><a
href="https://forzaitalianfootball.com/europa-league-results-and-fixtures/">Results &#038; Fixtures</a></li><li
id="menu-item-55187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187"><a
href="https://forzaitalianfootball.com/europa-league/europa-league-match-reports/">Match Reports</a></li><li
id="menu-item-89570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89570"><a
href="https://forzaitalianfootball.com/europa-league/europa-league-player-ratings/">Player Ratings</a></li><li
id="menu-item-55188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55188"><a
href="https://forzaitalianfootball.com/europa-league/europa-league-news/">News</a></li></ul></li><li
id="menu-item-21670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-21670"><a
href="https://forzaitalianfootball.com/coppa-italia-tim-cup/">Coppa Italia</a><ul
class="sub-menu"><li
id="menu-item-21668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21668"><a
href="https://forzaitalianfootball.com/coppa-italia-fixtures-and-results/">Fixtures &#038; Results</a></li><li
id="menu-item-21672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21672"><a
href="https://forzaitalianfootball.com/coppa-italia-match-reports/">Match Reports</a></li><li
id="menu-item-21673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21673"><a
href="https://forzaitalianfootball.com/coppa-italia-news/">Coppa Italia News</a></li></ul></li><li
id="menu-item-35042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35042"><a
href="https://forzaitalianfootball.com/match-highlights/">Highlights</a></li><li
id="menu-item-20919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-20919"><a
href="https://forzaitalianfootball.com/azzurri/">Azzurri</a><ul
class="sub-menu"><li
id="menu-item-43823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43823"><a
href="https://forzaitalianfootball.com/azzurri/">News</a></li><li
id="menu-item-89573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89573"><a
href="https://forzaitalianfootball.com/azzurri/azzurri-previews/">Match Previews</a></li><li
id="menu-item-43820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43820"><a
href="https://forzaitalianfootball.com/azzurri/azzurri-match-reports/">Match Reports</a></li><li
id="menu-item-43822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43822"><a
href="https://forzaitalianfootball.com/azzurri/azzurri-player-ratings/">Player Ratings</a></li></ul></li><li
id="menu-item-55194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-55194"><a
href="https://forzaitalianfootball.com/lega-pro-home/">Lega Pro</a><ul
class="sub-menu"><li
id="menu-item-55196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55196"><a
href="https://forzaitalianfootball.com/lega-pro-standings/">Tables</a></li><li
id="menu-item-55195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55195"><a
href="https://forzaitalianfootball.com/lega-pro-results-and-fixtures/">Results &#038; Fixtures</a></li></ul></li><li
id="menu-item-89571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89571"><a
href="https://forzaitalianfootball.com/exclusive/">Exclusive</a></li></ul></div></ul></div><div
id="menu3"><ul><li
id="current-home-nav" style="float:left"><a
href="https://forzaitalianfootball.com">Home</a></li><div
class="menu-header"><ul
id="menu-serie-a-clubs" class="menu"><li
id="menu-item-20927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-20927"><a
href="https://forzaitalianfootball.com/clubs/">Club-By-Club News</a><ul
class="sub-menu"><li
id="menu-item-21689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21689"><a
href="https://forzaitalianfootball.com/serie-a-clubs/ac-milan/">AC Milan</a></li><li
id="menu-item-21690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21690"><a
href="https://forzaitalianfootball.com/serie-a-clubs/atalanta/">Atalanta</a></li><li
id="menu-item-133033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133033"><a
href="https://forzaitalianfootball.com/serie-a-clubs/bologna/">Bologna</a></li><li
id="menu-item-155892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155892"><a
href="https://forzaitalianfootball.com/serie-a-clubs/cagliari/">Cagliari</a></li><li
id="menu-item-21694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21694"><a
href="https://forzaitalianfootball.com/serie-a-clubs/chievo/">Chievo</a></li><li
id="menu-item-155891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155891"><a
href="https://forzaitalianfootball.com/serie-a-clubs/crotone/">Crotone</a></li><li
id="menu-item-84421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84421"><a
href="https://forzaitalianfootball.com/serie-a-clubs/empoli/">Empoli</a></li><li
id="menu-item-21695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21695"><a
href="https://forzaitalianfootball.com/serie-a-clubs/fiorentina/">Fiorentina</a></li><li
id="menu-item-21696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21696"><a
href="https://forzaitalianfootball.com/serie-a-clubs/genoa/">Genoa</a></li><li
id="menu-item-21697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21697"><a
href="https://forzaitalianfootball.com/serie-a-clubs/inter/">Inter</a></li><li
id="menu-item-21698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21698"><a
href="https://forzaitalianfootball.com/serie-a-clubs/juventus/">Juventus</a></li><li
id="menu-item-21699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21699"><a
href="https://forzaitalianfootball.com/serie-a-clubs/lazio/">Lazio</a></li><li
id="menu-item-21700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21700"><a
href="https://forzaitalianfootball.com/serie-a-clubs/napoli/">Napoli</a></li><li
id="menu-item-84422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84422"><a
href="https://forzaitalianfootball.com/serie-a-clubs/palermo/">Palermo</a></li><li
id="menu-item-155890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155890"><a
href="https://forzaitalianfootball.com/serie-a-clubs/pescara/">Pescara</a></li><li
id="menu-item-21704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21704"><a
href="https://forzaitalianfootball.com/serie-a-clubs/as-roma/">Roma</a></li><li
id="menu-item-21705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21705"><a
href="https://forzaitalianfootball.com/serie-a-clubs/sampdoria/">Sampdoria</a></li><li
id="menu-item-46827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46827"><a
href="https://forzaitalianfootball.com/serie-a-clubs/sassuolo/">Sassuolo</a></li><li
id="menu-item-21707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21707"><a
href="https://forzaitalianfootball.com/serie-a-clubs/torino/">Torino</a></li><li
id="menu-item-31790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31790"><a
href="https://forzaitalianfootball.com/serie-a-clubs/udinese/">Udinese</a></li></ul></li><li
id="menu-item-131384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131384"><a
href="https://forzaitalianfootball.com/videos/">Videos</a></li><li
id="menu-item-53181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-53181"><a
href="https://forzaitalianfootball.com/classic-calcio-home/">Classic Calcio</a><ul
class="sub-menu"><li
id="menu-item-50275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50275"><a
href="https://forzaitalianfootball.com/classic-calcio/classic-azzurri-matches/">Classic Azzurri Matches</a></li><li
id="menu-item-50276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50276"><a
href="https://forzaitalianfootball.com/classic-calcio/great-calcio-sides/">Great Calcio Sides</a></li><li
id="menu-item-50274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274"><a
href="https://forzaitalianfootball.com/classic-calcio/calcio-greats/">Legends of Calcio</a></li><li
id="menu-item-50277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50277"><a
href="https://forzaitalianfootball.com/classic-calcio/italian-derbies/">Italian Derbies</a></li></ul></li><li
id="menu-item-50313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-50313"><a
href="https://forzaitalianfootball.com/opinion/">Features</a><ul
class="sub-menu"><li
id="menu-item-50318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50318"><a
href="https://forzaitalianfootball.com/book-review/">Book Reviews</a></li><li
id="menu-item-50397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50397"><a
href="https://forzaitalianfootball.com/top-10/top-10-lists/">Top 10 Lists</a></li><li
id="menu-item-50396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50396"><a
href="https://forzaitalianfootball.com/stadiums/">Stadiums</a></li><li
id="menu-item-50398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50398"><a
href="https://forzaitalianfootball.com/travel-guide/">Travel Guide</a></li><li
id="menu-item-50405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50405"><a
href="https://forzaitalianfootball.com/italian-football-fancast-awards/">IFFC Awards</a></li><li
id="menu-item-55198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55198"><a
href="https://forzaitalianfootball.com/tactics/">Tactics</a></li><li
id="menu-item-60455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60455"><a
href="https://forzaitalianfootball.com/exclusive/">Exclusive Interviews</a></li><li
id="menu-item-65866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65866"><a
title="Viareggio Cup" href="https://forzaitalianfootball.com/viareggio-tournament-coppa-carnevale/">Viareggio Cup</a></li></ul></li><li
id="menu-item-50391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50391"><a
href="https://forzaitalianfootball.com/italian-football-fancast/">Serie A Podcast</a></li><li
id="menu-item-130844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130844"><a
href="https://forzaitalianfootball.com/play-serie-a-fantasy-football-with-forza-italian-football-during-201516/">Fantasy Football</a></li><li
id="menu-item-158228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158228"><a
href="https://www.youtube.com/channel/UC1TDV7N0d6kgffh8ldTwXaQ">YouTube &#8211; FIFtv</a></li></ul></div></ul></div></div><div
class="cb"></div></div></div><div
id="section"><div
id="column-wrap"><div
id="headgal"><div
id="main-content"><div
id="content" style="padding-right:0 !important;"><div
id="homepost"><div
id="datemeta"><div
id="datemeta_l"><b>Published On:</b> Mon, Jun 19th, 2017</div><div
id="datemeta_r"><a
href="https://forzaitalianfootball.com/serie-a-clubs/inter/" rel="category tag">Inter</a> / <a
href="https://forzaitalianfootball.com/news/" rel="category tag">News</a> / <a
href="https://forzaitalianfootball.com/match-analysis/" rel="category tag">Serie A</a> | By <b><a
href="https://forzaitalianfootball.com/author/adriano-boin/" title="View all posts by Adriano Boin">Adriano Boin </a></b></div><div
class="cb"></div></div><div
class="post"><h1 class="posttitle">  Espanyol keen to land Inter midfielder</h1><center></center><div
class="entry"><div
id="tps_slideContainer_161248" class="theiaPostSlider_slides"><div><p>Ever Banega&#8217;s time at Inter could end after just one season, with Espanyol keen to bring the midfielder back to La Liga.</p><p>The Nerazzurri signed the former Sevilla man on a free transfer last summer, but with the Italian side expected to make big changes under new coach Luciano Spalletti, the Argentine could be shipped off to make way for new faces.</p><p><iframe
src="https://www.youtube.com/embed/j1LFU6Fx9Fs" width="640" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Marca reports that Espanyol would happily take Banega off Inter&#8217;s hands, with the Spanish side willing to meet the financial demands of the Biscione.</p><p>The Nerazzurri have slapped a €15 million price tag on the 28-year-old, and while Sevilla have been scared off by his wages of €3m a season, Espanyol are reportedly unfazed by the terms.</p><p>Last season Banega netted six goals in 28 Serie A matches.</p><p><em>Forza Italian Football aims to provide you with as much up-to-date and insightful Serie A and Calcio content as we can whether it be videos on FIFtv, our weekly podcast, and written articles. However, we have a small favour to ask. Despite more people reading Forza Italian Football, advertising revenues are falling &#8211; as is the case in general among media outlets. So to help us on our journey to bring you top quality Italian football content we need YOUR support.</em><br
/>
<span
style="color: #3366ff;"><strong><a
style="color: #3366ff;" href="https://www.patreon.com/forzaitalianfootball">Become a Supporter of Forza Italian Football and make a contribution here</a></strong></span></p><p><a
href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script></p></div></div><div
class="theiaPostSlider_footer _footer"></div><p></p> <script type='text/javascript'>var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_161248","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use the &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/forzaitalianfootball.com\/2017\/06\/espanyol-keen-to-land-inter-midfielder\/","postId":161248,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"https:\/\/forzaitalianfootball.com","loopSlides":true,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-left14\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-right14\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));</script> </div><center
style="font-weight: bold;"></center><center><a
href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script> <h2 style="text-align: center;"></h2><iframe
width="640" height="310" src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe><div
id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'thumbs-2r',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });</script> </div> <script type="text/javascript">window._ttf = window._ttf || [];
_ttf.push({
       pid          : 33787
       ,lang        : "en"
       ,slot        : '.wide-column .ffc-article > p'
       ,format      : "inread"
       ,mobile      : true
       ,components  : { skip: {delay : 0}}
       ,mutable     : true
       ,css         : "margin: 14px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);</script>  <script type="text/javascript">(function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });</script> </center><div
id="related" class="clearfix"><div
id="relatednews"><div
id="relatednewsh2">Related News</div><div
style="float:right;height:19px;margin-right:10px;"><div
class="addthis_toolbox addthis_default_style ">
<a
class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a
class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a
class="addthis_button_tweet"></a>
<a
class="addthis_counter addthis_pill_style"></a></div> <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> </div><div
class="cb"></div></div><div
class="related"><div
class="relatedpost">
<a
href="https://forzaitalianfootball.com/2017/06/inter-target-pushing-for-psg-move/"><img
width="150" height="125" src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/06/Thiago-Maia-Santos-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/06/Thiago-Maia-Santos-150x125.jpg 150w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/06/Thiago-Maia-Santos-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a
href="https://forzaitalianfootball.com/2017/06/inter-target-pushing-for-psg-move/" rel="bookmark" title="Inter target pushing for PSG move">Inter target pushing for PSG move</a></h3></div></div><div
class="related"><div
class="relatedpost">
<a
href="https://forzaitalianfootball.com/2017/06/balotelli-nearing-new-nice-deal/"><img
width="150" height="125" src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/02/Balo-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/02/Balo-150x125.jpg 150w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/02/Balo-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a
href="https://forzaitalianfootball.com/2017/06/balotelli-nearing-new-nice-deal/" rel="bookmark" title="Balotelli nearing new Nice deal">Balotelli nearing new Nice deal</a></h3></div></div><div
class="related"><div
class="relatedpost">
<a
href="https://forzaitalianfootball.com/2017/06/raiola-ac-milan-were-hostile-to-donnarumma/"><img
width="150" height="125" src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/gianluigi-donnarumma-ac-milan-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/gianluigi-donnarumma-ac-milan-150x125.jpg 150w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/gianluigi-donnarumma-ac-milan-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a
href="https://forzaitalianfootball.com/2017/06/raiola-ac-milan-were-hostile-to-donnarumma/" rel="bookmark" title="Raiola: AC Milan were hostile to Donnarumma">Raiola: AC Milan were hostile to Donnarumma</a></h3></div></div><div
class="related"><div
class="relatedpost">
<a
href="https://forzaitalianfootball.com/2017/06/italy-supporters-throw-fake-money-at-donnarumma/"><img
width="150" height="125" src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/Donnarumma-Italy-Holland-Netherlands-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/Donnarumma-Italy-Holland-Netherlands-150x125.jpg 150w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/03/Donnarumma-Italy-Holland-Netherlands-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3><a
href="https://forzaitalianfootball.com/2017/06/italy-supporters-throw-fake-money-at-donnarumma/" rel="bookmark" title="Italy supporters throw fake money at Donnarumma">Italy supporters throw fake money at Donnarumma</a></h3></div></div><div
class="cb"></div></div><div
id="comment_wrapper">
<a
name="comments" id="comments"></a><div
id="mccomments"></div> <script type="text/javascript">/*  */
		var matchchatPostID = 161248;
		(function() {
			var mc = document.createElement('script'); mc.type = 'text/javascript';
			mc.async = true;
			mc.src = '//api.matchchat.co.uk/comments/js/wordpress.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
		})();
		/*  */</script> </div></div></div><div></div></div></div><div
id="aside">
<a
href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script> <div
style='width:300px; min-height:250px; max-height:600px;'><div
id="snack_dmpu"></div></div><div
style="margin-top: 10px;"></div><div
id="newsnow" style="background:#000; float:left; text-align:center; width:119px; overflow:hidden; margin-left:5px; color:#fff;">
<a
href="http://www.newsnow.co.uk/h/Sport/Football/Europe/Italy" target="_blank" style="color:#fff;"><img
src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2013/07/newsnow_ab.gif" alt="As featured on NewsNow: Serie A news" title="Click here for more Serie A news from NewsNow">Serie A News 24/7</a></div><div
id="ffc_network" style="width:178px; float:right; overflow:hidden; margin-top:10px">
<a
href="/footballfancast"><img
src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2013/07/ffc-bloggers-network.png" width="160" height="45" alt="FootballFanCast.com VIP Lounge" title="Become a VIP member of FootballFanCast.com"></a></div><div
style="clear:both"></div><div
style='width:300px; margin:10px auto;'><div
id="snack_mpu"></div></div> <script src="https://player.performgroup.com/eplayer.js#1861e33c048867863d0f0f549d.16b4w6plkap1s18r3flpdcsk0o.p" async></script> <div
id="sidebar"><div
class="section widget_text"><div
id="sidebartitlewrapper"><h3><span>Podcast</span></h3></div><div
class="sectioncont"><div
class="textwidget"><iframe
width="300" height="300" src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe></div></div></div><div
class="section widget_text"><div
id="sidebartitlewrapper"><h3><span>FIFtv</span></h3></div><div
class="sectioncont"><div
class="textwidget"><iframe
width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL8hVHPME6xRYeRQ2Vv5i84JbkhjwE9bM-" frameborder="0" allowfullscreen></iframe></div></div></div><div
class="section facebook_like"><div
id="sidebartitlewrapper"><h3><span>Facebook</span></h3></div><div
class="sectioncont">		<iframe
src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FForzaItalianFootball%2F&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 260px;" allowTransparency="true"></iframe></div></div><div
class="section widget_text"><div
id="sidebartitlewrapper"><h3><span>Twitter</span></h3></div><div
class="sectioncont"><div
class="textwidget"><a
href="https://twitter.com/SerieAFFC" class="twitter-follow-button" data-show-count="false">Follow @SerieAFFC</a><script async src="//platform.twitter.com/widgets.js" charset="utf-14"></script></div></div></div><div
class="section widget_pluswidget"><div
id="sidebartitlewrapper"><h3><span>Google+</span></h3></div><div
class="sectioncont"><script type="text/javascript">(function(){var po = document.createElement("script");po.type = "text/javascript";po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(po, s);})();</script><g:plus href="https://plus.google.com/117283905376556894633" size="badge"></g:plus></div></div><div
id="minibars"><div
id="lmb"></div><div
id="rmb"></div><div
class="cb"></div></div></div><div
style='width:300px; margin:10px auto;'><div
id="snack_sky"></div></div></div></div></div></div><div
id="footer"><div
id="footer1"><div
id="footerwrapper1"><div
id="fsidebar2"><div
style="margin-top:12px;float:left"><div
class="fsearchbg1"><form
method="get" id="footersearch1" action="https://forzaitalianfootball.com/">
<input
type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
<input
type="submit" value=" " id="searchsubmit" /></form></div></div><div
id="btt">   <a
href="#top"> </a></div></div><div
class="cb"></div><center><ul
id="fnav"></ul></center><div
style="clear: both;"></div></div></div><div
id="footer2"><div
id="footerwrapper2"><div
id="fotbot"><div
class="fotlogoleft"><div
class="fotcopy">
© 2015 SN&CK Media Limited, trading as Snack Media | Images provided by Action Images / Reuters</div></div><div
class="fotlogoright"></div><div
class="cb"></div></div></div></div></div> <script>jQuery(document).ready(function($) {
        $("a.nturl").on("click",function() {
	  default_lang = "en";
	  lang_prefix = $(this).attr("class").split(" ")[2];
			  
	  if (lang_prefix == default_lang) {			   
	    load_default();
	  } else {
	    load_selected_language();
	  }
			 
	  function load_default() {
	    doGoogleLanguageTranslator(default_lang + "|" + default_lang);
	  }
			 
	  function load_selected_language() {
	    doGoogleLanguageTranslator(default_lang + "|" + lang_prefix);
	  }
        });
		  
        $("a.flag").on("click",function() {
          default_lang = "en";
	  lang_prefix = $(this).attr("class").split(" ")[2];
			  
	  if (lang_prefix == default_lang) {			   
	    load_default();
	  } else {
	    load_selected_language();
          }
			 
	  function load_default() {
	    doGoogleLanguageTranslator(default_lang + "|" + default_lang);
	  }
			 
	  function load_selected_language() {
	    doGoogleLanguageTranslator(default_lang + "|" + lang_prefix);
	  }
        });

        if ($ ("body > #google_language_translator").length == 0) {
          $("#glt-footer").html("<div id='google_language_translator'></div>");
        }
      });</script> <div
id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript" src="https://cdn.forzaitalianfootball.com/wp-content/cache/minify/69faf.js"></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/forzaitalianfootball.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type="text/javascript" src="https://cdn.forzaitalianfootball.com/wp-content/cache/minify/c15a1.js"></script>  <script language="javascript">if (window.adgroupid == undefined) {
    	window.adgroupid = Math.round(Math.random() * 1000);
    }
    document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1639/5597754/0/16/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a
href="https://secserv.adtech.de/adlink/3.0/1639/5597754/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img
src="https://secserv.adtech.de/adserv/3.0/1639/5597754/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript><meta
property="fb:pages" content="157605524250079" /> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1313722-16']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script>  <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PMcfgk8BkkkCD"
});</script> <noscript><div
style="display:none;">
<img
src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript>
 <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script id="snack_ads" src="https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/25" crossorigin="anonymous"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37801a907f","applicationID":"5277598","transactionName":"NVJSNUZXWUpUVxcIWgwYcQJAX1hXGkcKD1IOUg==","queueTime":0,"applicationTime":1437,"atts":"GRVRQw5NSkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>