<!DOCTYPE html>
<html lang="en">
  <head>  
    <meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Higuain haunts Napoli to blow Serie A title race wide open | Forza Italian Football</title>                 
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/style.min.css?v=2017112701">
                <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/settings.css?v=2017112701">            
            
        <script>var is_mobile = false;</script>    
        
        <meta name="google-site-verification" content="US9I8a_JYS5YHv_dTmo0pgYYcGDdTaQNSgH_bI0OBpw" />

<meta name="google-site-verification" content="d_t5HP47q0M3y31NvumMR9jMwFEYGT-HAQNdBPLeGK8" /> 
<meta name="p:domain_verify" content="56ccc2a3cfd162b678b9f718105f0678"/> 

<meta property="fb:pages" content="157605524250079" /> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/snackmedia-network/loader.js',
  'tb_loader_script');
</script> 


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12294186" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=12294186&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->        
            
    <script src="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/js/scripts.min.js?v=2017112701"></script>

            
    
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="keywords"  content="napoli,juventus,serie a,higuain" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='snack_cookie_css-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/snack-cookie-consent/css/dark-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgallery-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/wp_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/colorbox.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/snack-cookie-consent/js/cookie.consent.latesttwo.min.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/js/jquery.nivo.slider.pack.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/jquery.colorbox-min.js'></script>
<link rel='shortlink' href='https://forzaitalianfootball.com/?p=164681' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"We use cookies to give you the best experience on our website.","dismiss":"Got it!","learnMore":"More info","link":"/privacy-policy","theme":"https://cdn.forzaitalianfootball.com/wp-content/plugins/snack-cookie-consent/css/dark-top.css"};
</script>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0053e2;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #2b79ff;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #707070 !important;
			}
		</style>
	

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-v-Juventus-Higuain-3.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="amphtml" href="https://forzaitalianfootball.com/2017/12/higuain-haunts-napoli-to-blow-serie-a-title-race-wide-open/amp/" /><link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.featured-image h1 {
bottom: 0 !important;
margin: 0 !important;
}		</style>
	 

        			               
		               
	</head>
    <body class="post-template-default single single-post postid-164681 single-format-standard wp-custom-logo lock-billboard billboard-close-btn">
                                
        <div class="wrapper">
            <div class="header">
    			                    
                                            <div class="top-navbar">
                            	<div class="social-icons">
        <ul>
        	<li><a class="icon-youtube" href="https://www.youtube.com/channel/UC1TDV7N0d6kgffh8ldTwXaQ"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/ForzaItalianFootball/"></a></li><li><a class="icon-instagram" href="http://instagram.com/forzaitalianfootball"></a></li><li><a class="icon-twitter" href="http://twitter.com/serieaffc"></a></li><li><a class="icon-gplus" href="https://plus.google.com/117283905376556894633"></a></li><li><a class="icon-linkedin" href="http://www.linkedin.com/groups/Forza-Italian-Football-4671707"></a></li><li><a class="icon-rss" href="http://feeds.feedburner.com/ForzaItalianFootball"></a></li>        </ul>   
    </div> <!-- #social-icons -->                                                        <ul class="top-navigation" role="navigation">
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20931">
		<a href="https://forzaitalianfootball.com/contact-us/">Contact Us</a>		
	</li>
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20932">
		<a href="https://forzaitalianfootball.com/privacy-policy/">Privacy Policy</a>		
	</li>
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20933">
		<a href="https://forzaitalianfootball.com/terms-and-conditions/">Terms and Conditions</a>		
	</li>
</ul>                                                    
                        </div>  <!-- #top-navbar -->
                                                                 
                        <div style="margin: 5px auto; overflow: hidden; text-align:center;"></div>
                        
                                            
                        <div class="ad-billboard" role="banner">
                            <div style='max-width:900px; min-width:728px; max-height:250px; min-height:90px; text-align:center;'>
<div id="snack_ldb"></div>
</div> 
                        </div>
                       

                                        
    				<div class="row main-navbar">
                        <div class="navbar-inner">
                                                                                                                <div class="logo" id="custom-logo">
                                <a href="https://forzaitalianfootball.com"><img src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/forzacropped.png" width="225" height="100" alt="Logo" /></a>
                            </div> <!-- #logo -->
                                                        <div class="navigation" role="navigation">
                                <div class="nav-inner">
                                            <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37476">
				<a href="https://forzaitalianfootball.com/category/news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21659 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/serie-a/">Serie A</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162715">
				<a href="https://forzaitalianfootball.com/serie-a-table/">League Table</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162717">
				<a href="https://forzaitalianfootball.com/serie-a-fixtures/">Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162719">
				<a href="https://forzaitalianfootball.com/serie-a-top-scorers-capocannoniere/">Top Scorers</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21513">
				<a href="https://forzaitalianfootball.com/category/match-analysis/match-report/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89572">
				<a href="https://forzaitalianfootball.com/category/match-analysis/player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55173 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/champions-league-home/">Champions League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55178">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55175">
				<a href="https://forzaitalianfootball.com/champions-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55176">
				<a href="https://forzaitalianfootball.com/champions-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89569">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55181 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/europa-league-home/">Europa League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55188">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55186">
				<a href="https://forzaitalianfootball.com/europa-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55185">
				<a href="https://forzaitalianfootball.com/europa-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89570">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21670 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/coppa-italia-tim-cup/">Coppa Italia</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21673">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21668">
				<a href="https://forzaitalianfootball.com/coppa-italia-fixtures-and-results/">Fixtures & Results</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21672">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-match-reports/">Match Reports</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20919 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/category/azzurri/">Azzurri</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162721">
				<a href="https://forzaitalianfootball.com/world-cup-2018-qualification/">Standings</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43823">
				<a href="https://forzaitalianfootball.com/category/azzurri/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43820">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43822">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162474">
				<a href="https://forzaitalianfootball.com/category/italian-football-fancast/">Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162732">
				<a href="https://forzaitalianfootball.com/serie-a-on-social-media/">Social</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-162914">
				<a href="http://forzaitalianfootball.bigcartel.com/">Shop</a>	
				    	
			</li>
			</ul>                   	
	                                </div>
                            </div> <!-- #navigation --> 
                            <div class="search-button"><span class="icon-search"></span></div><div class="mobile-nav-button icon-menu"></div>
                            <div class="search-box">
                                <form action="/" class="search-form">
                                    <input type="search" placeholder="Search" name="s" id="s" />
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <div class="mobile-nav"></div>
                    </div>

                                        
    											
            </div> <!-- //header  -->  
                        
            <div class="main" id="main-top">
                	<div class="content" role="main">                	
				
		<div class="featured-image">
			<h1>Higuain haunts Napoli to blow Serie A title race wide open</h1>
		  	<img src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-v-Juventus-Higuain-3.jpg" class="scale-with-grid" alt="Featured Image" />	
		</div>

		<div class="row">
			<div class="single_meta clearfix">
			    <a href='/author/david-schiavone/'>
			        <img alt='' src='https://secure.gravatar.com/avatar/15566f3e7e0bb35f672259e5045d4769?s=30&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/15566f3e7e0bb35f672259e5045d4769?s=60&#038;d=mm&#038;r=g 2x" class='avatar avatar-30 photo' height='30' width='30' />			        
			    </a>                
			    <span class="meta__date">Date: 1st December 2017 at 10:42pm</span><br />                
			    <span class="meta__author">Written by:  <a href="/author/david-schiavone/" title="Posts by David Schiavone" rel="author">David Schiavone</a></span>
			    	
			</div>

			<div class="addthis">
	            <div class="addthis_sharing_toolbox addthis_inline_share_toolbox" data-url="https://forzaitalianfootball.com/2017/12/higuain-haunts-napoli-to-blow-serie-a-title-race-wide-open/" data-title="Higuain haunts Napoli to blow Serie A title race wide open"></div>
	        </div> <!-- //sr_addthis -->  
	    </div> <!-- #row -->

	    <div class="article-content">
	    <!-- Article Start --> 
	    <div id="tps_slideContainer_164681" class="theiaPostSlider_slides"><div>

<p>Gonzalo Higuain came back to haunt Napoli once again as Juventus snatched a 1-0 win at the Stadio San Paolo, inflicting the Partenopei&#8217;s first defeat of the season.</p>
<p>Higuain made it five goals in five appearances against his former side, as he opened the scoring just 13 minutes in, finishing off an incisive counter attack.</p>
<p>The Argentine’s strike also means Juventus have broken their own record of scoring in consecutive Serie A matches, which now stands at 44.</p>
<p>As a result, Juventus move to within one point of Serie A leaders Napoli, and Inter could go top should they beat Chievo on Sunday.</p>
<p><a href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-v-Juventus-Higuain-2.jpg"><img class="aligncenter wp-image-164682" src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-v-Juventus-Higuain-2.jpg" alt="" width="797" height="470" srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-v-Juventus-Higuain-2.jpg 600w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-v-Juventus-Higuain-2-300x177.jpg 300w" sizes="(max-width: 797px) 100vw, 797px" /></a></p>
<p>A bright start form both sides, saw Marek Hamsik have a shot blocked at one end, then Higuain denied by Pepe Reina at the other.</p>
<p>The latter was an early warning as Douglas Costa nicked the ball on the edge of his own penult area to launch a stinging Juve counter.</p>
<p>Feeding Paulo Dybala, the Argentina found his fellow countryman, Higuain, with a lovely ball into the box and he made no mistake in firing past Pepe Reina.</p>
<blockquote class="twitter-video" data-lang="en">
<p dir="ltr" lang="en">Higuain Gollllll <a href="https://t.co/sEnZJkD2B8">pic.twitter.com/sEnZJkD2B8</a></p>
<p>— Juvefc.com (@juvefcdotcom) <a href="https://twitter.com/juvefcdotcom/status/936687066355728386?ref_src=twsrc%5Etfw">December 1, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Hamsik thundered a stinging drive from 20 yards out which needed Gianluigi Buffon to be alert and palm the ball out for a corner.</p>
<p>Not to be discounted, Juventus again went close on the counter. Douglas Costa rushing forward once more, but waited too long before playing in Higuain, who scuffed his shot from a tight angle.</p>
<p>Napoli did settle and started to push Juve back. Hamsik and Dries Mertens efforts were charged down, while the Buffon came to the Bianconeri’s rescue again, as he denied Lorenzo Insigne.</p>
<p><a href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-Juventus-2.jpg"><img class="aligncenter size-full wp-image-164686" src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-Juventus-2.jpg" alt="" width="1200" height="857" srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-Juventus-2.jpg 1200w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-Juventus-2-300x214.jpg 300w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-Juventus-2-768x548.jpg 768w, https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/12/Napoli-Juventus-2-675x482.jpg 675w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>The diminutive forward rose above everyone at the resulting corner, to flick the ball towards goal again calling Buffon into action.</p>
<p>After the break, Napoli continued to dominate possession and territory, but were unable to fashion any real chances, with Jose Callejon’s drive which flashed wide, the closest the home side could muster.</p>
<p>Blaise Matuidi should have doubled the lead midway through the second half, unmarked at the back post, the Frenchman volleyed Mirlem Pjanic’s delightful dinked ball into the ground and which allowed Reina to make a good save.</p>
<p>Insigne smashed wide of the far post, from the right, and was then taken off having picked up a muscle injury.</p>
<p>Napoli had Juventus pinned back as the game edged to the death, but couldn’t break down the Bianconeri’s defensive line and managed just one shot on target in the second 45 minutes.</p>
<h3 style="text-align: center;">MATCH FACTS</h3>
<ul>
<li>Juventus kept a clean sheet against Napoli at the San Paolo in Serie A for the first time since March 1997.</li>
<li>Napoli have lost only three of their last 45 Serie A games, two of these against Juventus.</li>
<li>Napoli have lost only their third home Serie A game under Maurizio Sarri (before vs Roma and Atalanta).</li>
<li>Napoli have lost a Serie A game after 26 Serie A matches in a row unbeaten.</li>
<li>Juventus have scored in each of their last 44 league games, setting a new Serie A record.</li>
<li>Gonzalo Higuain has scored 5 goals in his last 5 games against Napoli (all competitions).</li>
<li>Seven of Dybala&#8217;s last 11 Serie A assists were for Gonzalo Higuain.</li>
<li>Higuain has scored 6 goals in his last 5 Serie A apps. He scored in five league games in a row for the first time since January 2017.</li>
<li>Juventus found the net in the first 15 minutes of play for the first time since 25 October (vs SPAL) in Serie A.</li>
<li>Juventus fired their first shot in the second half in the 68<sup>th</sup> minute.</li>
<li>Juventus faced 21 shots tonight, more than in any other match this Serie A season.</li>
</ul>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_164681","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use the &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/forzaitalianfootball.com\/2017\/12\/higuain-haunts-napoli-to-blow-serie-a-title-race-wide-open\/","postId":164681,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"https:\/\/forzaitalianfootball.com","loopSlides":true,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-left14\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-right14\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            
	    <!-- Article End -->
	    </div>

	    <div class="sky_switch">&nbsp;</div>

	    			<!--a href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a>
<script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<h2 style="text-align: center;"> </h2-->

<iframe width="675" height="310" src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe> 

<div class="OUTBRAIN" data-src="/" data-widget-id="AR_1" data-ob-template="SnackMedia" ></div>
<script type="text/javascript">
/*Outbrain get canonical email and set the div
script should be bloew the outbrain div.
outbrain script should load after this */
canonical = (document.querySelector("link[rel='canonical']")===null? window.location.href : document.querySelector("link[rel='canonical']").href);
document.getElementsByClassName("OUTBRAIN")[0].setAttribute('data-src',canonical);
</script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
 (function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });
</script>
<!-- End of VisualDNA Audience Analytics Tag --> 

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 33787
       ,lang        : "en"
       ,slot        : '.wide-column .ffc-article > p'
       ,format      : "inread"
       ,mobile      : true
       ,components  : { skip: {delay : 0}}
       ,mutable     : true
       ,css         : "margin: 14px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> 
			
		
			                  

			     

			         

				<div class="comments">
				
	
	<a name="comments" id="comments"></a><div id="mccomments"></div>
	<script type="text/javascript">
		/* <![CDATA[ */
		var matchchatPostID = 164681;
		(function() {
			var mc = document.createElement('script'); mc.type = 'text/javascript';
			mc.async = true;
			mc.src = '//api.matchchat.co.uk/comments/js/wordpress.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
		})();
		/* ]]> */
	</script>

			
		</div>
				
		             

				<div class="related-content" data-categories="15,1501,19,2153,1388" data-id="164681">
            <h3>Related articles</h3>
            <div class="related-articles clearfix"></div>
            <div class="related-content-bottom"></div>        
	    </div> <!-- related-content --> 		
		
	</div> <!-- #content -->

                                    <div class="sidebar">
                        
		<div class="text-widget mpu">
		<div id="snack_mpu"></div>
	</div>
	
		<div class="text-widget">
		<!--div style="display:inline;; width: 178px; height: 35px;"><a
href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a></div><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script--><div
id="newsnow" style="background:#000; float:left; text-align:center; width:119px; overflow:hidden; color:#fff;">
<a
href="http://www.newsnow.co.uk/h/Sport/Football/Europe/Italy" target="_blank" style="color:#fff;"><img
src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2013/07/newsnow_ab.gif" alt="As featured on NewsNow: Serie A news" title="Click here for more Serie A news from NewsNow">Serie A News 24/7</a></div>
	</div>
	
	<div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL8hVHPME6xRYeRQ2Vv5i84JbkhjwE9bM-" frameborder="0" allowfullscreen></iframe></div>
		</div>
	
		<div class="widget" id="dmpu">
		<div id="snack_dmpu"></div>
	</div>
	
		<div class="widget" id="sky">
		<div id="snack_sky"></div>
<script src="https://player.performgroup.com/eplayer.js#1861e33c048867863d0f0f549d.16b4w6plkap1s18r3flpdcsk0o.p" async></script>
	</div>
	
                    </div>
                            </div> <!-- //main -->
            <div class="footer">
                                
                    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980841f8c2d0172" async="async"></script>    


	      <script language="javascript">
	      <!--
	        if (window.adgroupid == undefined) {
	          window.adgroupid = Math.round(Math.random() * 1000);
	        }
	        document.write('<scr'+'ipt language="javascript1.1" src="https://secserv.adtech.de/addyn/3.0/1639/5597754/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
	      //-->
	      </script>
	      <noscript>
	        <a href="https://secserv.adtech.de/adlink/3.0/1639/5597754/0/16/ADTECH;loc=300" target="_blank">
	          <img src="https://secserv.adtech.de/adserv/3.0/1639/5597754/0/16/ADTECH;loc=300;" border="0" width="1" height="1">
	        </a>
	      </noscript>
	    

<meta property="fb:pages" content="157605524250079" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1313722-16']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PMcfgk8BkkkCD"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
 (function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });
</script>
<!-- End of VisualDNA Audience Analytics Tag --> 
<script id="snack_ads" src="https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/25" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>

                    <script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-includes/js/wp-embed.min.js'></script>


                                            <script type='text/javascript' src='https://pfa-assets.snack-projects.co.uk/ticker/pfaticker.js?v=2017112801'></script>
                      

                   
                                                                            </div> <!-- //footer -->
        </div> <!-- //wrapper -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37801a907f","applicationID":"5277598","transactionName":"NVJSNUZXWUpUVxcIWgwYcQJAX1hXGkcKD1IOUg==","queueTime":0,"applicationTime":968,"atts":"GRVRQw5NSkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4463/4542 objects using memcached
Page Caching using memcached (SSL caching disabled)
Content Delivery Network via cdn.forzaitalianfootball.com

 Served from: forzaitalianfootball.com @ 2017-12-02 09:20:16 by W3 Total Cache -->