<!DOCTYPE html>
<html lang="en">
  <head>  
    <meta charset="utf-8">
    <title>Juventus say no to Paris Saint-Germain over Alex Sandro | Forza Italian Football</title>
    <script src="https://widgets.snack-projects.co.uk/gdpr/sm-oo-consent-modal-custom.js?v=2018071804" async=true></script> 
    <link rel="stylesheet" href="https://widgets.snack-projects.co.uk/gdpr/sm-oo-consent.min.css?v=2018071804">                 
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/style.min.css?v=2018071804">
                <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/settings.css?v=2018071804">            
            
        <script>var is_mobile = false;</script>    
        
        

<meta name="google-site-verification" content="US9I8a_JYS5YHv_dTmo0pgYYcGDdTaQNSgH_bI0OBpw" />

<meta name="google-site-verification" content="d_t5HP47q0M3y31NvumMR9jMwFEYGT-HAQNdBPLeGK8" /> 
<meta name="p:domain_verify" content="56ccc2a3cfd162b678b9f718105f0678"/> 

<meta property="fb:pages" content="157605524250079" /> 

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12294186" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=12294186&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->        
            
    <script src="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/js/scripts.min.js?v=2018071804"></script>

            
    
<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="keywords"  content="alex sandro,juventus,psg" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgallery-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/wp_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/colorbox.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/js/jquery.nivo.slider.pack.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/jquery.colorbox-min.js'></script>
<link rel='shortlink' href='https://forzaitalianfootball.com/?p=169564' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','tw_ga');
    
      tw_ga('create', 'UA-1313722-16', 'auto');
      tw_ga('send', 'pageview', {});
    </script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0053e2;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #2b79ff;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #707070 !important;
			}
		</style>
	

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/05/alex-sandro.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="amphtml" href="https://forzaitalianfootball.com/2018/08/juventus-say-no-to-paris-saint-germain-over-alex-sandro/amp/"><link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.featured-image h1 {
bottom: 0 !important;
margin: 0 !important;
}		</style>
	 

        			               
		               
	</head>
    <body class="post-template-default single single-post postid-169564 single-format-standard wp-custom-logo">
                                
        <div class="wrapper">
            <div class="header">
    			                    
                                            <div class="top-navbar">
                            	<div class="social-icons">
        <ul>
        	<li><a class="icon-youtube" href="https://www.youtube.com/channel/UC1TDV7N0d6kgffh8ldTwXaQ"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/ForzaItalianFootball/"></a></li><li><a class="icon-instagram" href="http://instagram.com/forzaitalianfootball"></a></li><li><a class="icon-twitter" href="http://twitter.com/serieaffc"></a></li><li><a class="icon-gplus" href="https://plus.google.com/117283905376556894633"></a></li><li><a class="icon-linkedin" href="http://www.linkedin.com/groups/Forza-Italian-Football-4671707"></a></li><li><a class="icon-rss" href="http://feeds.feedburner.com/ForzaItalianFootball"></a></li>        </ul>   
    </div> <!-- #social-icons -->                                                        <ul class="top-navigation" role="navigation">
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20931">
		<a href="https://forzaitalianfootball.com/contact-us/">Contact Us</a>		
	</li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-168043">
		<a href="https://www.snack-media.com/privacy-policy/">Privacy Policy</a>		
	</li>
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20933">
		<a href="https://forzaitalianfootball.com/terms-and-conditions/">Terms and Conditions</a>		
	</li>
</ul>                                                    
                        </div>  <!-- #top-navbar -->
                                                                 
                        <div style="margin: 5px auto; overflow: hidden; text-align:center;"></div>
                        
                                            
                        <div class="ad-billboard" role="banner">
                            <div style='max-width:900px; min-width:728px; max-height:250px; min-height:90px; text-align:center;'>
<div id="snack_ldb"></div>
</div> 
                        </div>
                       

                                        
    				<div class="row main-navbar">
                        <div class="navbar-inner">
                                                                                                                <div class="logo" id="custom-logo">
                                <a href="https://forzaitalianfootball.com"><img src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/forzacropped.png" width="225" height="100" alt="Logo" /></a>
                            </div> <!-- #logo -->
                                                        <div class="navigation" role="navigation">
                                <div class="nav-inner">
                                            <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37476">
				<a href="https://forzaitalianfootball.com/category/news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21659 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/serie-a/">Serie A</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162715">
				<a href="https://forzaitalianfootball.com/serie-a-table/">League Table</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162717">
				<a href="https://forzaitalianfootball.com/serie-a-fixtures/">Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162719">
				<a href="https://forzaitalianfootball.com/serie-a-top-scorers-capocannoniere/">Top Scorers</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21513">
				<a href="https://forzaitalianfootball.com/category/match-analysis/match-report/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89572">
				<a href="https://forzaitalianfootball.com/category/match-analysis/player-ratings/">Player Ratings</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165466">
				<a href="https://forzaitalianfootball.com/category/team-of-the-week/">Team of the Week</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55173 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/champions-league-home/">Champions League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55178">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55175">
				<a href="https://forzaitalianfootball.com/champions-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55176">
				<a href="https://forzaitalianfootball.com/champions-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89569">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55181 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/europa-league-home/">Europa League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55188">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55186">
				<a href="https://forzaitalianfootball.com/europa-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55185">
				<a href="https://forzaitalianfootball.com/europa-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89570">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21670 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/coppa-italia-tim-cup/">Coppa Italia</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21673">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21668">
				<a href="https://forzaitalianfootball.com/coppa-italia-fixtures-and-results/">Fixtures & Results</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21672">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-match-reports/">Match Reports</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20919 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/category/azzurri/">Azzurri</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162721">
				<a href="https://forzaitalianfootball.com/world-cup-2018-qualification/">Standings</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43823">
				<a href="https://forzaitalianfootball.com/category/azzurri/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43820">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43822">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162474 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/category/italian-football-fancast/">Podcast</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165895">
				<a href="https://forzaitalianfootball.com/ac-milan-podcast/">AC Milan Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165888">
				<a href="https://forzaitalianfootball.com/inter-podcast/">Inter Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165891">
				<a href="https://forzaitalianfootball.com/juventus-podcast/">Juventus Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165899">
				<a href="https://forzaitalianfootball.com/lazio-podcast/">Lazio Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165900">
				<a href="https://forzaitalianfootball.com/napoli-podcast/">Napoli Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165903">
				<a href="https://forzaitalianfootball.com/roma-podcast/">Roma Podcast</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162732">
				<a href="https://forzaitalianfootball.com/serie-a-on-social-media/">Social</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-162914">
				<a href="https://www.redbubble.com/people/SerieAFFC/portfolio">Store</a>	
				    	
			</li>
			</ul>                   	
	                                </div>
                            </div> <!-- #navigation --> 
                            <div class="search-button"><span class="icon-search"></span></div><div class="mobile-nav-button icon-menu"></div>
                            <div class="search-box">
                                <form action="/" class="search-form">
                                    <input type="search" placeholder="Search" name="s" id="s" />
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <div class="mobile-nav"></div>
                    </div>

                                        
    											
            </div> <!-- //header  -->  
                        
            <div class="main" id="main-top">
                	<div class="content" role="main">                	
				
		<div class="featured-image">
			<h1>Juventus say no to Paris Saint-Germain over Alex Sandro</h1>
		  	<img src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/05/alex-sandro.jpg" class="scale-with-grid" alt="Featured Image" />	
		</div>

		<div class="row">
			<div class="single_meta clearfix">
			    <a href='/author/adriano-boin/'>
			        <img src="https://cdn.forzaitalianfootball.com/wp-content/uploads/userphoto/7.thumbnail.jpg" alt="Adriano Boin" width="57" height="100" class="photo" />			        
			    </a>                
			    <span class="meta__date">Date: 14th August 2018 at 11:46pm</span><br />                
			    <span class="meta__author">Written by:  <a href="/author/adriano-boin/" title="Posts by Adriano Boin" rel="author">Adriano Boin</a></span>
			    	
			</div>

			<div class="addthis">
	            <div class="addthis_sharing_toolbox addthis_inline_share_toolbox" data-url="https://forzaitalianfootball.com/2018/08/juventus-say-no-to-paris-saint-germain-over-alex-sandro/" data-title="Juventus say no to Paris Saint-Germain over Alex Sandro"></div>
	        </div> <!-- //sr_addthis -->  
	    </div> <!-- #row -->

	    <div class="article-content">
	    <!-- Article Start --> 
	    <div id="tps_slideContainer_169564" class="theiaPostSlider_slides"><div>

<p>Alex Sandro looks set to remain at Juventus for another season after the Bianconeri turned down a fresh approach from PSG.</p>
<p>The French giants appear intent on ending the transfer window with a bang, as they continue to look for fresh recruits after recently signing Thilo Kehrer from Schalke.</p>
<p>Sky Sport Italia reports PSG approached Juventus over a move for Alex Sandro, but the Italian giants made it clear they have no intention of opening up talks.</p>
<p><iframe src="https://www.youtube.com/embed/J19NNP9m9PE" width="675" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>With the Italian transfer window coming to a close on Friday, the Bianconeri have no suitable replacement lined up, which quickly brought an end to any sort of discussion between the two clubs.</p>
<p>Manchester United were previously linked with a move for the Brazilian, but with the transfer window already closed in England, it looks all but certain that the left-back will feature for the Turin giants for another campaign.</p>
<p>Last season Sandro netted four goals in 39 appearances in all competitions for Juventus.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_169564","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use the &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/forzaitalianfootball.com\/2018\/08\/juventus-say-no-to-paris-saint-germain-over-alex-sandro\/","postId":169564,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"https:\/\/forzaitalianfootball.com","loopSlides":true,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-left14\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-right14\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            
	    <!-- Article End -->
	    </div>

	    <div class="sky_switch">&nbsp;</div>

	    			<div id="rcjsload_f1e94c"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=18963&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_f1e94c"); rcds.appendChild(rcel);
})();
</script>

<!--a href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a>
<script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<h2 style="text-align: center;"> </h2-->

<iframe width="675" height="310" src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe> 

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
 (function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });
</script>
<!-- End of VisualDNA Audience Analytics Tag --> 

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 33787
       ,lang        : "en"
       ,slot        : '.wide-column .ffc-article > p'
       ,format      : "inread"
       ,mobile      : true
       ,components  : { skip: {delay : 0}}
       ,mutable     : true
       ,css         : "margin: 14px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> 
			
		
			                  

			     

			         

		
  
		
				<div class="comments">
				
	
	<a name="comments" id="comments"></a><div id="mccomments"></div>
	<script type="text/javascript">
		/* <![CDATA[ */
		var matchchatPostID = 169564;
		(function() {
			var mc = document.createElement('script'); mc.type = 'text/javascript';
			mc.async = true;
			mc.src = '//api.matchchat.co.uk/comments/js/wordpress.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
		})();
		/* ]]> */
	</script>

			
		</div>
				
		             

				<div class="related-content" data-categories="15,14262,2153,14275,9" data-id="169564">
            <h3>Related articles</h3>
            <div class="related-articles clearfix"></div>
            <div class="related-content-bottom"></div>        
	    </div> <!-- related-content --> 		
		
	</div> <!-- #content -->

                                    <div class="sidebar">
                        
		<div class="text-widget mpu">
		<div id="snack_mpu"></div>
	</div>
	
		<div class="text-widget widget">						
		<div id="newsnow">
			<!--div style="display:inline;; width: 178px; height: 35px;"><a
href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a></div><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script--><div
id="newsnow" style="background:#000; float:left; text-align:center; width:119px; overflow:hidden; color:#fff;">
<a
href="http://www.newsnow.co.uk/h/Sport/Football/Europe/Italy" target="_blank" style="color:#fff;"><img
src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2013/07/newsnow_ab.gif" alt="As featured on NewsNow: Serie A news" title="Click here for more Serie A news from NewsNow">Serie A News 24/7</a></div>
		</div>
			</div>
		
	<div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL8hVHPME6xRYeRQ2Vv5i84JbkhjwE9bM-" frameborder="0" allowfullscreen></iframe></div>
		</div>
	
		<div class="widget" id="dmpu">
		<div id="snack_dmpu"></div>
	</div>
	
		<div class="widget" id="sky">
		<div id="snack_sky"></div>
<script src="https://player.performgroup.com/eplayer.js#1861e33c048867863d0f0f549d.16b4w6plkap1s18r3flpdcsk0o.p" async></script>
	</div>
	
                    </div>
                            </div> <!-- //main -->
            <div class="footer">
                                
                    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980841f8c2d0172" async="async"></script>    



<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PMcfgk8BkkkCD"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --> 

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
 (function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });
</script>

<div id="snack_dex1"></div>

<!-- End of VisualDNA Audience Analytics Tag --> 
<script id="snack_ads" src="https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/25" crossorigin="anonymous"></script>

                    <script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-includes/js/wp-embed.min.js'></script>


                      
           
                   
                                                                            </div> <!-- //footer -->
        </div> <!-- //wrapper -->
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 162/209 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via cdn.forzaitalianfootball.com

Served from: forzaitalianfootball.com @ 2018-08-15 05:01:40 by W3 Total Cache
-->