<!DOCTYPE html>
<html lang="en">
  <head>  
    <meta charset="utf-8">
    <title>Napoli turn on the style in simple demolition of Parma | Forza Italian Football</title>
    <script src="https://widgets.snack-projects.co.uk/gdpr/sm-oo-consent-modal-custom.js?v=2019021401" async=true></script> 
    <link rel="stylesheet" href="https://widgets.snack-projects.co.uk/gdpr/sm-oo-consent.min.css?v=2019021401">                 
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
            <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/style.min.css?v=2019021401">
                <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/settings.css?v=2019021401">            
            
        <script>var is_mobile = false;</script>    
        
        

<meta name="google-site-verification" content="US9I8a_JYS5YHv_dTmo0pgYYcGDdTaQNSgH_bI0OBpw" />

<meta name="google-site-verification" content="d_t5HP47q0M3y31NvumMR9jMwFEYGT-HAQNdBPLeGK8" /> 
<meta name="p:domain_verify" content="56ccc2a3cfd162b678b9f718105f0678"/> 

<meta property="fb:pages" content="157605524250079" /> 

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12294186" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=12294186&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->        
            
    <script src="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/js/scripts.min.js?v=2019021401"></script>

            
    
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/117554866615345405301/posts/p/pub" />
<meta name="description"  content="Parma fell to yet another home defeat in Serie A on Sunday evening as Napoli left the Stadio Ennio Tardini with maximum points, strolling to a 4-0 win." />

<meta name="keywords"  content="parma,napoli,serie a,roberto d\'aversa,carlo ancelotti,piotr zielinski,arkadiusz milik,adam ounas,roberto inglese,roberto d’aversa" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.forzaitalianfootball.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgallery-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/wp_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/colorbox.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/js/jquery.nivo.slider.pack.js'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/jquery.colorbox-min.js'></script>
<link rel='shortlink' href='https://forzaitalianfootball.com/?p=174832' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','tw_ga');
    
      tw_ga('create', 'UA-1313722-16', 'auto');
      tw_ga('send', 'pageview', {});
    </script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0053e2;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #2b79ff;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #707070 !important;
			}
		</style>
	

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="amphtml" href="https://forzaitalianfootball.com/2019/02/napoli-turn-on-the-style-in-simple-demolition-of-parma/amp/"><link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.featured-image h1 {
bottom: 0 !important;
margin: 0 !important;
}		</style>
		
			<script>
				var snack_data = [{"k":"page_slug","v":"napoli-turn-on-the-style-in-simple-demolition-of-parma"},{"k":"author","v":"233"},{"k":"category","v":["1501","19","2153","12682","1388"]}];
			</script>
		 

        
    			               
		               
	</head>
    <body class="post-template-default single single-post postid-174832 single-format-standard wp-custom-logo">
                                
        <div class="wrapper">
            <div class="header">
    			                    
                                            <div class="top-navbar">
                            	<div class="social-icons">
        <ul>
        	<li><a class="icon-youtube" href="https://www.youtube.com/channel/UC1TDV7N0d6kgffh8ldTwXaQ"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/ForzaItalianFootball/"></a></li><li><a class="icon-instagram" href="http://instagram.com/forzaitalianfootball"></a></li><li><a class="icon-twitter" href="http://twitter.com/serieaffc"></a></li><li><a class="icon-gplus" href="https://plus.google.com/117283905376556894633"></a></li><li><a class="icon-linkedin" href="http://www.linkedin.com/groups/Forza-Italian-Football-4671707"></a></li><li><a class="icon-rss" href="http://feeds.feedburner.com/ForzaItalianFootball"></a></li>        </ul>   
    </div> <!-- #social-icons -->                                                        <ul class="top-navigation" role="navigation">
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20931">
		<a href="https://forzaitalianfootball.com/contact-us/">Contact Us</a>		
	</li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-168043">
		<a href="https://www.snack-media.com/privacy-policy/">Privacy Policy</a>		
	</li>
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20933">
		<a href="https://forzaitalianfootball.com/terms-and-conditions/">Terms and Conditions</a>		
	</li>
</ul>                                                    
                        </div>  <!-- #top-navbar -->
                                                                 
                        <div style="margin: 5px auto; overflow: hidden; text-align:center;"></div>
                        
                                            
                        <div class="ad-billboard" role="banner">
                            <div style='max-width:900px; min-width:728px; max-height:250px; min-height:90px; text-align:center;'>
<div id="snack_ldb"></div>
</div> 
                        </div>
                       

                                        
    				<div class="row main-navbar">
                        <div class="navbar-inner">
                                                                                                                <div class="logo" id="custom-logo">
                                <a href="https://forzaitalianfootball.com"><img src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/forzacropped.png" width="225" height="100" alt="Logo" /></a>
                            </div> <!-- #logo -->
                                                        <div class="navigation" role="navigation">
                                <div class="nav-inner">
                                            <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37476">
				<a href="https://forzaitalianfootball.com/category/news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170008">
				<a href="https://forzaitalianfootball.com/category/opinion/">Opinon</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21659 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/serie-a/">Serie A</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162715">
				<a href="https://forzaitalianfootball.com/serie-a-table/">League Table</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162717">
				<a href="https://forzaitalianfootball.com/serie-a-fixtures/">Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162719">
				<a href="https://forzaitalianfootball.com/serie-a-top-scorers-capocannoniere/">Top Scorers</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21513">
				<a href="https://forzaitalianfootball.com/category/match-analysis/match-report/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89572">
				<a href="https://forzaitalianfootball.com/category/match-analysis/player-ratings/">Player Ratings</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165466">
				<a href="https://forzaitalianfootball.com/category/team-of-the-week/">Team of the Week</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55173 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/champions-league-home/">Champions League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55178">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55175">
				<a href="https://forzaitalianfootball.com/champions-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55176">
				<a href="https://forzaitalianfootball.com/champions-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89569">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55181 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/europa-league-home/">Europa League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55188">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55186">
				<a href="https://forzaitalianfootball.com/europa-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55185">
				<a href="https://forzaitalianfootball.com/europa-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89570">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21670 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/coppa-italia-tim-cup/">Coppa Italia</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21673">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21668">
				<a href="https://forzaitalianfootball.com/coppa-italia-fixtures-and-results/">Fixtures & Results</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21672">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-match-reports/">Match Reports</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20919 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/category/azzurri/">Azzurri</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162721">
				<a href="https://forzaitalianfootball.com/world-cup-2018-qualification/">Standings</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43823">
				<a href="https://forzaitalianfootball.com/category/azzurri/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43820">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43822">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162474 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/category/italian-football-fancast/">Podcast</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165895">
				<a href="https://forzaitalianfootball.com/ac-milan-podcast/">AC Milan Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165888">
				<a href="https://forzaitalianfootball.com/inter-podcast/">Inter Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165891">
				<a href="https://forzaitalianfootball.com/juventus-podcast/">Juventus Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165899">
				<a href="https://forzaitalianfootball.com/lazio-podcast/">Lazio Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165900">
				<a href="https://forzaitalianfootball.com/napoli-podcast/">Napoli Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165903">
				<a href="https://forzaitalianfootball.com/roma-podcast/">Roma Podcast</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-162914">
				<a href="https://www.redbubble.com/people/SerieAFFC/portfolio">Store</a>	
				    	
			</li>
			</ul>                   	
	                                </div>
                            </div> <!-- #navigation --> 
                            <div class="search-button"><span class="icon-search"></span></div><div class="mobile-nav-button icon-menu"></div>
                            <div class="search-box">
                                <form action="/" class="search-form">
                                    <input type="search" placeholder="Search" name="s" id="s" />
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <div class="mobile-nav"></div>
                    </div>

                                        
    											
            </div> <!-- //header  -->  
                        
            <div class="main" id="main-top">
                	<div class="content" role="main">                	
				
		<div class="featured-image">
			<h1>Napoli turn on the style in simple demolition of Parma</h1>		  	
		  	<picture>															  			
				<source
					sizes="
							(min-width: 1004px) calc(984px - 310px),
							(min-width: 800px) calc((100vw - 2*10px) - 310px), 
	    					calc(100vw - 2*10px)"
					srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-300x0-c-default.webp 300w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-350x0-c-default.webp 350w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-400x0-c-default.webp 400w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-600x0-c-default.webp 600w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-800x0-c-default.webp 800w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-1000x0-c-default.webp 1000w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-1200x0-c-default.webp 1200w",
							type="image/webp">																
				<img
					sizes="
						(min-width: 1004px) calc(984px - 310px),
						(min-width: 800px) calc((100vw - 2*10px) - 310px), 
	    				calc(100vw - 2*10px)"
					srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-300x0-c-default.jpg 300w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-350x0-c-default.jpg 350w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-400x0-c-default.jpg 400w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-600x0-c-default.jpg 600w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-800x0-c-default.jpg 800w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-1000x0-c-default.jpg 1000w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli-1200x0-c-default.jpg 1200w",
						src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2019/02/napoli.jpg" class="scale-with-grid"
						alt="Napoli turn on the style in simple demolition of Parma">					  	
			</picture>	
		</div>

		<div class="row">
			<div class="single_meta clearfix">
			    <a href='/author/conor-clancy/'>
			        <img src="https://cdn.forzaitalianfootball.com/wp-content/uploads/userphoto/233.thumbnail.jpg" alt="Conor Clancy" width="40" height="70" class="photo" />			        
			    </a>                
			    <span class="meta__date">Date: 24th February 2019 at 7:54pm</span><br />                
			    <span class="meta__author">Written by:  <a href="/author/conor-clancy/" title="Posts by Conor Clancy" rel="author">Conor Clancy</a></span>
			    						<span class="meta__twitter"><a href="http://twitter.com/conjclancy"><span class="icon icon-twitter"></span> @ConJClancy</a></span> 
					
			</div>

			<div class="addthis">
	            <div class="addthis_sharing_toolbox addthis_inline_share_toolbox" data-url="https://forzaitalianfootball.com/2019/02/napoli-turn-on-the-style-in-simple-demolition-of-parma/" data-title="Napoli turn on the style in simple demolition of Parma"></div>
	        </div> <!-- //sr_addthis -->  
	    </div> <!-- #row -->

	    <div class="article-content">
	    <!-- Article Start --> 
	    <div id="tps_slideContainer_174832" class="theiaPostSlider_slides"><div>

<p>Parma fell to yet another home defeat in Serie A on Sunday evening as Napoli left the Stadio Ennio Tardini with maximum points, strolling to a 4-0 win. </p>
<p>The result was never really in doubt and in front of a loud and sizeable away following, Napoli had control of the game from early on. </p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForzaItalianFootball%2Fvideos%2F253392245596081%2F&#038;show_text=0&#038;width=675" width="675" height="380" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
<p>Napoli&#8217;s own Roberto Inglese was the biggest threat for the Parmigiani in a first half that was dominated by the visitors, aside from the occasional break through the forward for Roberto D&#8217;Aversa&#8217;s side.</p>
<p>After back-to-back scoreless draws, it was always going to be important for Napoli to take one of their early chances and Piotr Zielinski did just that. Carlo Ancelotti&#8217;s side were their usual patient selves in possession but Elseid Hysaj spotted an opening and set the Pole in on the left and from there Zielinski made no mistake in tapping into Luigi Sepe&#8217;s corner.</p>
<p>Dries Mertens and Arkadiusz Milik had shots after, but neither were able to find the target.</p>
<p>Milik wasn&#8217;t made to wait long for his goal though as he took responsibility when the Partenopei were handed a freekick on the edge of the area. The No.99 cleverly placed his effort under the jumping wall, giving Sepe no time to get down and turn it away and instead he left the ex-Napoli goalkeeper to pick the ball from his net. </p>
<p>What followed was little more than a formality, with Napoli just keeping things ticking over as time progressed.</p>
<p>Parma did think they were presented with the chance to pull one back though when a penalty was awarded after Bruno Alves went to ground, only for Daniele Chiffi to refer to VAR and overturn his decision.</p>
<p>Two became three when Jonathan Biabiany played a blind pass back to his own defence which did nothing other than tee up Arek Milik for his second, allowing the forward to use Alves as a guide to curl the ball around before it nestled in Sepe&#8217;s right-hand corner.</p>
<p>Adam Ounas joined the party in the 80th minute and got involved in the scoring with what might have been his first touch and within two minutes of his arrival. </p>
<h3>Goals arrive like buses for Napoli</h3>
<p>It&#8217;s cliché, but so often true, and so it proved again on Sunday as Napoli, who hadn&#8217;t scored in their last two Serie A outings, netted four times as they put their hosts to the sword.</p>
<p>The Azzurri were anything but forgiving and anything resembling an error on Parma&#8217;s part was pounced upon &#8211; most evident as Milik made it 3-0.</p>
<h3>Fortress Tardini continues to fall</h3>
<p>The Serie A season started so well at the Stadio Ennio Tardini, but Parma&#8217;s home form has taken a complete turn and the Crociati now lose more points than they gather at home.</p>
<p>In their first nine at home this season, Parma won three, drew four and lost just two. Since then, things have taken gone downhill and the Gialloblu have lost four in a row in front of their own supporters. </p>
<p>The shine that covered them early this season has long been faded, and they have won just once in 2019 and twice since the beginning of December.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_174832","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use the &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/forzaitalianfootball.com\/2019\/02\/napoli-turn-on-the-style-in-simple-demolition-of-parma\/","postId":174832,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"https:\/\/forzaitalianfootball.com","loopSlides":true,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-left14\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-right14\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            
	    <!-- Article End -->
	    </div>

	    <div class="sky_switch">&nbsp;</div>

	    			<div id="rcjsload_f1e94c"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=18963&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_f1e94c"); rcds.appendChild(rcel);
})();
</script>

<!--a href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a>
<script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script>
<h2 style="text-align: center;"> </h2-->

<iframe width="675" height="310" src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe> 

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
 (function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });
</script>
<!-- End of VisualDNA Audience Analytics Tag --> 

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 33787
       ,lang        : "en"
       ,slot        : '.wide-column .ffc-article > p'
       ,format      : "inread"
       ,mobile      : true
       ,components  : { skip: {delay : 0}}
       ,mutable     : true
       ,css         : "margin: 14px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> 
			
		
			                  

			     

			         

		
  
		
				<div class="comments">
				
	
	<a name="comments" id="comments"></a><div id="mccomments"></div>
	<script type="text/javascript">
		/* <![CDATA[ */
		var matchchatPostID = 174832;
		(function() {
			var mc = document.createElement('script'); mc.type = 'text/javascript';
			mc.async = true;
			mc.src = '//api.matchchat.co.uk/comments/js/wordpress.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
		})();
		/* ]]> */
	</script>

			
		</div>
				
		             

				<div class="related-content" data-categories="1501,19,2153,12682,1388" data-id="174832">
            <h3>Related articles</h3>
            <div class="related-articles clearfix"></div>
            <div class="related-content-bottom"></div>        
	    </div> <!-- related-content --> 		
		
	</div> <!-- #content -->

                                    <div class="sidebar">
                        
		<div class="text-widget mpu">
		<div id="snack_mpu"></div>
	</div>
	
		<div class="text-widget widget">						
		<div id="newsnow">
			<!--div style="display:inline;; width: 178px; height: 35px;"><a
href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a></div><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script--><div
id="newsnow" style="background:#000; float:left; text-align:center; width:119px; overflow:hidden; color:#fff;">
<a
href="http://www.newsnow.co.uk/h/Sport/Football/Europe/Italy" target="_blank" style="color:#fff;"><img
src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2013/07/newsnow_ab.gif" alt="As featured on NewsNow: Serie A news" title="Click here for more Serie A news from NewsNow">Serie A News 24/7</a></div>
		</div>
			</div>
		
	<div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL8hVHPME6xRYeRQ2Vv5i84JbkhjwE9bM-" frameborder="0" allowfullscreen></iframe></div>
		</div>
	
		<div class="widget" id="dmpu">
		<div id="snack_dmpu"></div>
	</div>
	
		<div class="widget" id="sky">
		<script src="//player.performgroup.com/eplayer.js#f01dedcc544e499367aa06788b.1ufm69iudi5n71p2mz27yjlrzr" async></script>
	</div>
	
                    </div>
                            </div> <!-- //main -->
            <div class="footer">
                                
                    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980841f8c2d0172" async="async"></script>    



<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PMcfgk8BkkkCD"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --> 

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
 (function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });
</script>

<div id="snack_dex1"></div>

<!-- End of VisualDNA Audience Analytics Tag --> 
<script id="snack_ads" src="https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/25" crossorigin="anonymous"></script>

                    <script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-includes/js/wp-embed.min.js'></script>

                                       
                                                                            </div> <!-- //footer -->
        </div> <!-- //wrapper -->
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 127/168 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via cdn.forzaitalianfootball.com

Served from: forzaitalianfootball.com @ 2019-02-25 00:45:57 by W3 Total Cache
-->