<!DOCTYPE html>
<html lang="en">
  <head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://cdn.forzaitalianfootball.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>  
    <meta charset="utf-8">
    <title>Florenzi leaves Roma for Valencia | Forza Italian Football</title>
    <script src="https://widgets.snack-projects.co.uk/gdpr/sm-oo-consent-modal-custom.js?v=2019062001" async=true></script> 
    <link rel="stylesheet" href="https://widgets.snack-projects.co.uk/gdpr/sm-oo-consent.min.css?v=2019062001">                 
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="theme-color" content="#d21100"/>
    <meta name="msapplication-navbutton-color" content="#d21100">
     
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
                 <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/style.min.css?v=2019062001">
                <link rel="stylesheet" href="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/css/settings.css?v=2019062001">            
            
        <script>var is_mobile = false;</script>    
        
        

<meta name="google-site-verification" content="US9I8a_JYS5YHv_dTmo0pgYYcGDdTaQNSgH_bI0OBpw" />

<meta name="google-site-verification" content="d_t5HP47q0M3y31NvumMR9jMwFEYGT-HAQNdBPLeGK8" /> 
<meta name="p:domain_verify" content="56ccc2a3cfd162b678b9f718105f0678"/> 

<meta property="fb:pages" content="157605524250079" /> 

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "12294186" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="http://b.scorecardresearch.com/p?c1=2&c2=12294186&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/snackmedia-forzaitalianfootballcom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>        
        

    <script src="https://cdn.forzaitalianfootball.com/wp-content/themes/snack-responsive/js/scripts.min.js?v=2019062001"></script>

            
    
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->

<meta name="keywords"  content="alessandro florenzi,roma,valencia" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://forzaitalianfootball.com/#organization","url":"https://forzaitalianfootball.com/","name":"Forza Italian Football","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://forzaitalianfootball.com/#logo","url":"https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/forzacropped.png","caption":""},"image":{"@id":"https://forzaitalianfootball.com/#logo"}},{"@type":"WebSite","@id":"https://forzaitalianfootball.com/#website","url":"https://forzaitalianfootball.com/","name":"Forza Italian Football","publisher":{"@id":"https://forzaitalianfootball.com/#organization"}},{"@type":"WebPage","@id":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/#webpage","url":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/","inLanguage":"en-GB","name":"Florenzi leaves Roma for Valencia","isPartOf":{"@id":"https://forzaitalianfootball.com/#website"},"image":{"@type":"ImageObject","@id":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/#primaryimage","url":"https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614.jpg","width":675,"height":377},"primaryImageOfPage":{"@id":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/#primaryimage"},"datePublished":"2020-01-30T20:28:43+01:00","dateModified":"2020-01-30T20:30:01+01:00"},{"@type":"Article","@id":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/#article","isPartOf":{"@id":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/#webpage"},"author":{"@id":"https://forzaitalianfootball.com/author/adriano-boin/#author"},"headline":"Florenzi leaves Roma for Valencia","datePublished":"2020-01-30T20:28:43+01:00","dateModified":"2020-01-30T20:30:01+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/#webpage"},"publisher":{"@id":"https://forzaitalianfootball.com/#organization"},"articleSection":"News, Roma, Valencia, Alessandro Florenzi, Roma, Valencia","image":{"@type":"ImageObject","@id":"https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/#primaryimage","url":"https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614.jpg","width":675,"height":377}},{"@type":"Person","@id":"https://forzaitalianfootball.com/author/adriano-boin/#author","name":"Adriano Boin","sameAs":["@Boin44"],"image":{"@type":"ImageObject","@id":"https://forzaitalianfootball.com/#personlogo","url":"https://secure.gravatar.com/avatar/c549e74d076ede1bac1d78866c5f6a2e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Adriano Boin"}}]}</script>
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.forzaitalianfootball.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpgallery-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/wp_gallery.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/css/nivo-slider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/colorbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/js/jquery.nivo.slider.pack.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/jquery.colorbox-min.js?ver=5.3.2'></script>
<link rel='shortlink' href='https://forzaitalianfootball.com/?p=183418' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','tw_ga');
    
      tw_ga('create', 'UA-1313722-16', 'auto');
      tw_ga('send', 'pageview', {});
    </script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0053e2;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 50px;
				line-height: 50px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #2b79ff;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #707070 !important;
			}
		</style>
	

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="amphtml" href="https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/amp/"><link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/cropped-cropped-FIF-Logomark-RGB-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.featured-image h1 {
bottom: 0 !important;
margin: 0 !important;
}		</style>
		
			<script>
				var snack_data = [{"k":"page_slug","v":"florenzi-leaves-roma-for-valencia"},{"k":"author","v":"7"},{"k":"category","v":["2153","14","14685"]}];
			</script>
		 

        
    				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/snackmedia-forzaitalianfootballcom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		               
		               
	</head>
    <body class="post-template-default single single-post postid-183418 single-format-standard wp-custom-logo">
                                           
        <div class="wrapper">
            <div class="header">
    			                    
                                            <div class="top-navbar">
                            	<div class="social-icons">
        <ul>
        	<li><a class="icon-youtube" href="https://www.youtube.com/channel/UC1TDV7N0d6kgffh8ldTwXaQ"></a></li><li><a class="icon-facebook" href="https://www.facebook.com/ForzaItalianFootball/"></a></li><li><a class="icon-instagram" href="http://instagram.com/forzaitalianfootball"></a></li><li><a class="icon-twitter" href="http://twitter.com/serieaffc"></a></li><li><a class="icon-gplus" href="https://plus.google.com/117283905376556894633"></a></li><li><a class="icon-linkedin" href="http://www.linkedin.com/groups/Forza-Italian-Football-4671707"></a></li><li><a class="icon-rss" href="http://feeds.feedburner.com/ForzaItalianFootball"></a></li>        </ul>   
    </div> <!-- #social-icons -->                                                        <ul class="top-navigation" role="navigation">
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20931">
		<a href="https://forzaitalianfootball.com/contact-us/">Contact Us</a>		
	</li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-168043">
		<a href="https://www.snack-media.com/privacy-policy/">Privacy Policy</a>		
	</li>
	<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20933">
		<a href="https://forzaitalianfootball.com/terms-and-conditions/">Terms and Conditions</a>		
	</li>
</ul>                                                    
                        </div>  <!-- #top-navbar -->
                                                                 
                        <div style="margin: 5px auto; overflow: hidden; text-align:center;"></div>
                        
                                            
                                                    <div class="ad-billboard" role="banner">
                                <div style='max-width:900px; min-width:728px; max-height:250px; min-height:90px; text-align:center;'>
<div id="snack_ldb"></div>
</div> 
                            </div>
                                               

                                        
    				<div class="row main-navbar">
                        <div class="navbar-inner">
                                                                                                                <div class="logo" id="custom-logo">
                                <a href="https://forzaitalianfootball.com"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%20100'%3E%3C/svg%3E" data-src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2017/08/forzacropped.png" width="225" height="100" alt="Logo" /></a>
                            </div> <!-- #logo -->
                                                        <div class="navigation" role="navigation">
                                <div class="nav-inner">
                                            <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37476">
				<a href="https://forzaitalianfootball.com/category/news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170008">
				<a href="https://forzaitalianfootball.com/category/opinion/">Opinon</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21659 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/serie-a/">Serie A</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162715">
				<a href="https://forzaitalianfootball.com/serie-a-table/">League Table</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162717">
				<a href="https://forzaitalianfootball.com/serie-a-fixtures/">Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162719">
				<a href="https://forzaitalianfootball.com/serie-a-top-scorers-capocannoniere/">Top Scorers</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21513">
				<a href="https://forzaitalianfootball.com/category/match-analysis/match-report/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89572">
				<a href="https://forzaitalianfootball.com/category/match-analysis/player-ratings/">Player Ratings</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165466">
				<a href="https://forzaitalianfootball.com/category/team-of-the-week/">Team of the Week</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55173 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/champions-league-home/">Champions League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55178">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55175">
				<a href="https://forzaitalianfootball.com/champions-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55176">
				<a href="https://forzaitalianfootball.com/champions-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55177">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89569">
				<a href="https://forzaitalianfootball.com/category/champions-league/champions-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55181 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/europa-league-home/">Europa League</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55188">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55186">
				<a href="https://forzaitalianfootball.com/europa-league-standings/">Tables</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-55185">
				<a href="https://forzaitalianfootball.com/europa-league-results-and-fixtures/">Results & Fixtures</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55187">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89570">
				<a href="https://forzaitalianfootball.com/category/europa-league/europa-league-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21670 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/coppa-italia-tim-cup/">Coppa Italia</a>	
				        <ul>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21673">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-news/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21668">
				<a href="https://forzaitalianfootball.com/coppa-italia-fixtures-and-results/">Fixtures & Results</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21672">
				<a href="https://forzaitalianfootball.com/category/coppa-italia-match-reports/">Match Reports</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20919 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/category/azzurri/">Azzurri</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-162721">
				<a href="https://forzaitalianfootball.com/euro-2020-qualification/">Euro 2020 Qualification</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43823">
				<a href="https://forzaitalianfootball.com/category/azzurri/">News</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43820">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-match-reports/">Match Reports</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43822">
				<a href="https://forzaitalianfootball.com/category/azzurri/azzurri-player-ratings/">Player Ratings</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162474 menu-item-has-children">
				<a href="https://forzaitalianfootball.com/category/italian-football-fancast/">Podcast</a>	
				        <ul>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165895">
				<a href="https://forzaitalianfootball.com/ac-milan-podcast/">AC Milan Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165888">
				<a href="https://forzaitalianfootball.com/inter-podcast/">Inter Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165891">
				<a href="https://forzaitalianfootball.com/juventus-podcast/">Juventus Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165899">
				<a href="https://forzaitalianfootball.com/lazio-podcast/">Lazio Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165900">
				<a href="https://forzaitalianfootball.com/napoli-podcast/">Napoli Podcast</a>	
				    	
			</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-165903">
				<a href="https://forzaitalianfootball.com/roma-podcast/">Roma Podcast</a>	
				    	
			</li>
			</ul>                   	
		
			</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-162914">
				<a href="https://www.redbubble.com/people/SerieAFFC/portfolio">Store</a>	
				    	
			</li>
			</ul>                   	
	                                </div>
                            </div> <!-- #navigation --> 
                            <div class="search-button"><span class="icon-search"></span></div><div class="mobile-nav-button icon-menu"></div>
                            <div class="search-box">
                                <form action="/" class="search-form">
                                    <input type="search" placeholder="Search" name="s" id="s" />
                                </form>
                            </div>
                            <div class="clear"></div>
                        </div>
                        <div class="mobile-nav"></div>
                    </div>

                                        
    											
            </div> <!-- //header  -->  
                        
            <div class="main" id="main-top">
                	<div class="content" role="main">                	
				
		<div class="featured-image">
			<h1>Florenzi leaves Roma for Valencia</h1>		  	
		  	<picture>															  			
				<source
					data-sizes="
							(min-width: 1004px) calc(984px - 310px),
							(min-width: 800px) calc((100vw - 2*10px) - 310px), 
	    					calc(100vw - 2*10px)"
					data-srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-300x0-c-default.webp 300w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-350x0-c-default.webp 350w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-400x0-c-default.webp 400w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-600x0-c-default.webp 600w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-800x0-c-default.webp 800w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-1000x0-c-default.webp 1000w,
							https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-1200x0-c-default.webp 1200w",
							type="image/webp">																
				<img
					data-sizes="
						(min-width: 1004px) calc(984px - 310px),
						(min-width: 800px) calc((100vw - 2*10px) - 310px), 
	    				calc(100vw - 2*10px)"
					data-srcset="https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-300x0-c-default.jpg 300w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-350x0-c-default.jpg 350w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-400x0-c-default.jpg 400w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-600x0-c-default.jpg 600w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-800x0-c-default.jpg 800w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-1000x0-c-default.jpg 1000w,
						https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-e1533239923614-1200x0-c-default.jpg 1200w",
						src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20504'%3E%3C/svg%3E" data-src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2018/08/Florenzi-Roma-800x504.jpg" class="scale-with-grid lazy"
						alt="Florenzi leaves Roma for Valencia">					  	
			</picture>	
		</div>

		<div>
					</div>

		<div class="row">
			<div class="single_meta clearfix">
			    <a href='/author/adriano-boin/'>
			        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2057%20100'%3E%3C/svg%3E" data-src="https://cdn.forzaitalianfootball.com/wp-content/uploads/userphoto/7.thumbnail.jpg" alt="Adriano Boin" width="57" height="100" class="photo lazy" />			        
			    </a>                
			    <span class="meta__date">Date: 30th January 2020 at 9:28pm</span><br />                
			    <span class="meta__author">Written by:  <a href="/author/adriano-boin/" title="Posts by Adriano Boin" rel="author">Adriano Boin</a></span>
			    	
			</div>

			<div class="addthis">
	            <div class="addthis_sharing_toolbox addthis_inline_share_toolbox" data-url="https://forzaitalianfootball.com/2020/01/florenzi-leaves-roma-for-valencia/" data-title="Florenzi leaves Roma for Valencia"></div>
	        </div> <!-- //sr_addthis -->  
	    </div> <!-- #row -->

	    <div class="article-content">
	    <!-- Article Start --> 
	    <div id="tps_slideContainer_183418" class="theiaPostSlider_slides"><div>

<p>Valencia have completed the signing of Roma midfielder Alessandro Florenzi, bringing in the Italian on loan for the remainder of the season.</p>
<p>It&#8217;s been a difficult campaign for the 28-year-old, who regularly featured for the Lupi since making his debut back in 2010/11.</p>
<p>Florenzi was named Roma captain after Daniele De Rossi left the club last summer, but things haven&#8217;t gone to plan as he&#8217;s found himself on the bench more often than not under coach Paulo Fonseca.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">BENVENUTO <a href="https://twitter.com/Florenzi?ref_src=twsrc%5Etfw">@Florenzi</a>! ???</p>
<p>Official Statement ? <a href="https://t.co/25hKv6pVUw">https://t.co/25hKv6pVUw</a> <a href="https://t.co/uQgK26Sh61">pic.twitter.com/uQgK26Sh61</a></p><div class="inblog_ad"><div class="embed-widget" data-width="1440" data-height="430" data-id="1284"></div><script src="https://www.streamfootball.tv/sdk/sdk.js"></script></div>
<p>&mdash; Valencia CF English ?? (@valenciacf_en) <a href="https://twitter.com/valenciacf_en/status/1222928690352443392?ref_src=twsrc%5Etfw">January 30, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>With Euro 2020 drawing closer with each passing day, Florenzi made it clear he needed regular playing time in order to try and make the Italy team, and as a result he&#8217;s opted to leave Roma for the next six months and join Valencia on loan.</p>
<p>The Italian clearly had mixed emotions about the move when approached by journalists on Wednesday, as aside from a loan spell at Crotone in 2011/12, he has always featured for his home town club.</p>
<p>&#8220;I want to say a lot of things, but I&#8217;m not emotionally ready to do so,&#8221; he said when asked if he had a message for Roma fans.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">Ciao Ale ???</p>
<p>In bocca al lupo per questo nuovo capitolo della tua carriera<a href="https://twitter.com/hashtag/ASRoma?src=hash&amp;ref_src=twsrc%5Etfw">#ASRoma</a> <a href="https://t.co/d91BDCPdFM">pic.twitter.com/d91BDCPdFM</a></p>
<p>&mdash; AS Roma (@OfficialASRoma) <a href="https://twitter.com/OfficialASRoma/status/1222927679491596290?ref_src=twsrc%5Etfw">January 30, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Roma took time to wish Florenzi good luck on his new adventure, posting a video on their Twitter account featuring his best moments with the club.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

                <script type='text/javascript'>
                    
                var tpsInstance;
                var tpsOptions = {"slideContainer":"#tps_slideContainer_183418","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use the &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/forzaitalianfootball.com\/2020\/01\/florenzi-leaves-roma-for-valencia\/","postId":183418,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"https:\/\/forzaitalianfootball.com","loopSlides":true,"scrollTopOffset":"0","prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-left14\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-arrow-right14\"><\/span>"};
            
                    (function ($) {
                        $(document).ready(function () {
                            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            
	    <!-- Article End -->
	    </div>

	    <div class="sky_switch">&nbsp;</div>

	    			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			
		
			                  

			     

			         

		
  
		
				<div class="comments">
				
	
	<a name="comments" id="comments"></a><div id="mccomments"></div>
	<script type="text/javascript">
		/* <![CDATA[ */
		var matchchatPostID = 183418;
		(function() {
			var mc = document.createElement('script'); mc.type = 'text/javascript';
			mc.async = true;
			mc.src = '//api.matchchat.co.uk/comments/js/wordpress.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
		})();
		/* ]]> */
	</script>

			
		</div>
				
		             

				<div class="related-content" data-categories="2153,14,14685" data-id="183418">
            <h3>Related articles</h3>
            <div class="related-articles clearfix"></div>
            <div class="related-content-bottom"></div>        
	    </div> <!-- related-content --> 		
		
	</div> <!-- #content -->

                                    <div class="sidebar">
                        
		<div class="text-widget mpu">
		<div id="snack_mpu"></div>
	</div>
	
		<div class="text-widget widget">						
		<div id="newsnow">
			<!--div style="display:inline;; width: 178px; height: 35px;"><a
href="https://www.patreon.com/bePatron?u=4749802" data-patreon-widget-type="become-patron-button">Become a Patron!</a></div><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script--><div
id="newsnow" style="background:#000; float:left; text-align:center; width:119px; overflow:hidden; color:#fff;">
<a
href="http://www.newsnow.co.uk/h/Sport/Football/Europe/Italy" target="_blank" style="color:#fff;"><img
src="https://cdn.forzaitalianfootball.com/wp-content/uploads/2013/07/newsnow_ab.gif" alt="As featured on NewsNow: Serie A news" title="Click here for more Serie A news from NewsNow">Serie A News 24/7</a></div>
		</div>
			</div>
		
	<div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="https://embed.acast.com/forzaitlianfootball" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PL8hVHPME6xRYeRQ2Vv5i84JbkhjwE9bM-" frameborder="0" allowfullscreen></iframe></div>
		</div>
	
		<div class="widget" id="dmpu">
		<div id="snack_dmpu"></div>
	</div>
	
		<div class="widget" id="sky">
		<script src="//player.performgroup.com/eplayer.js#f01dedcc544e499367aa06788b.1ufm69iudi5n71p2mz27yjlrzr" async></script>
	</div>
		

		
                    </div>
                            </div> <!-- //main -->
            <div class="footer">
                                
                    	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5980841f8c2d0172" async="async"></script>    



<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PMcfgk8BkkkCD"
});
</script>

<noscript>
<div style="display:none;">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --> 

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
 (function() {
 var s, e;
 s = document.createElement("script");
 s.src = "//a1.vdna-assets.com/analytics.js";
 s.async = true;
 e = document.getElementsByTagName("head")[0];
 e.insertBefore(s, e.firstChild);
 this.VDNA = this.VDNA || {};
 this.VDNA.queue = this.VDNA.queue || [];
 })();
 VDNA.queue.push({
 apiKey : "snackmedia1456226736887",
 method : "reportPageView"
 });
</script>

<div id="snack_dex1"></div>

<!-- End of VisualDNA Audience Analytics Tag --> 
<script id="snack_ads" src="https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/25" crossorigin="anonymous"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

                    <script type='text/javascript' src='https://cdn.forzaitalianfootball.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

                                       
                                                                          
                     <script>
        var taboola_snack_loader_count = 0;
        var pfa_snack_loader_count = 0; 
        var snack_unit_move = document.getElementById("snack_mob_bot");
        var pfa_unit = document.getElementById("pfa_widget");
        var check_taboola_unit =  document.getElementById("taboola-below-article-thumbnails");
        var taboola_snack_unit = document.getElementById('taboola-below-article-thumbnails-pl6');
        
        pfa_times_start = [ new Date('2019-08-30T14:00:00Z'), new Date('2019-10-04T14:00:00Z'),new Date('2019-11-01T15:00:00Z'),new Date('2019-11-29T15:00:00Z'),new Date('2020-01-03T15:00:00Z'),new Date('2020-01-31T15:00:00Z'),new Date('2020-02-28T15:00:00Z'),new Date('2020-04-03T14:00:00Z'),new Date('2020-05-01T14:00:00Z')];
        pfa_times_end = [ new Date('2019-09-09T07:00:00Z'), new Date('2019-10-14T07:00:00Z'),new Date('2019-11-11T08:00:00Z'),new Date('2019-12-09T08:00:00Z'),new Date('2020-01-13T08:00:00Z'),new Date('2020-02-10T08:00:00Z'),new Date('2020-03-10T08:00:00Z'),new Date('2020-04-13T07:00:00Z'),new Date('2020-05-10T07:00:00Z')];
        var timenow = new Date(); var run_ticker = false;
        for (var i = 0; i < pfa_times_start.length; i++) {
              if (timenow > pfa_times_start[i] && timenow < pfa_times_end[i] ) {
                    run_ticker = true;
                    break;
              } else {
              }
        }
        if (run_ticker){
           check_and_move_pfa_widget();
        }

        taboola_snack_loader();

       function taboola_snack_loader(){
            snack_unit_move = document.getElementById("snack_mob_bot");
            taboola_snack_unit = document.getElementById('taboola-below-article-thumbnails-pl6');
            check_taboola_unit =  document.getElementById("taboola-below-article-thumbnails");
            if (!snack_unit_move){
                console.log("no snack mob bot");
            } else if (snack_unit_move && check_taboola_unit && taboola_snack_unit ) {
                taboola_snack_unit.appendChild(snack_unit_move);
                console.log("snack_unit_moved");
            } else if (taboola_snack_loader_count < 60){
                taboola_snack_loader_count++;
                setTimeout(function(){
                    /* console.log('slr: loader not ready'); */
                    taboola_snack_loader();
                },1000);
            } else {
                console.log("snack mob bot not ready - timed out");
            }
        }

        function check_and_move_pfa_widget(){
            pfa_unit = document.getElementById("pfa_widget");
            check_taboola_unit =  document.getElementById("taboola-below-article-thumbnails");
            taboola_snack_unit = document.getElementById('taboola-below-article-thumbnails-pl6');

            if (pfa_unit && check_taboola_unit && taboola_snack_unit){
                if (snack_unit_move) {
                    setTimeout(function(){
                        console.log("pfawidget_moved");
                        snack_unit_move.appendChild(pfa_unit);
                    },1000);

                } else {
                    console.log("pfawidget_moved");
                    taboola_snack_unit.appendChild(pfa_unit);
                }
            } else if (pfa_snack_loader_count < 60){
                pfa_snack_loader_count++;
                console.log("pfawidget not ready :"+pfa_snack_loader_count);
                  setTimeout(function(){
                check_and_move_pfa_widget();
                  },1000);
            } else { 
                console.log("pfawidget not ready - timed out");
            }
        }
</script>             
            </div> <!-- //footer -->
        </div> <!-- //wrapper -->
    <script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 119/182 objects using memcached
Page Caching using disk: enhanced 
Content Delivery Network via cdn.forzaitalianfootball.com
Lazy Loading

Served from: forzaitalianfootball.com @ 2020-01-30 22:45:10 by W3 Total Cache
-->